Accueil / Technique [Mécanique]

[Trafic II] Trafic2 1.9 dci80 démarre plus après s'être coupé en roulant

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,
Nouveau sur le forum si je peut être utiles à quelqu'un ce sera avec plaisir.
En attendant vous explique donc mon petit souci.

alors voilà tout à commencé quand mon trafic de 2003 1.9 dci 80 à commencé à caler à chaud dès que je ralentissait ou m'arretait.

Je passe donc un coup d'ordi qui me dit que soit le capteur pmh soit le capteur arbre à cames et en défaut, j'ai donc changé les deux pour être sur.

Une fois les nouveaux capteurs installé je démarre roule 20 minutes et la le moteur c'est coupé mais cette fois pendant l'accélération et depuis impossible à démarrer. Le voyant stop et moteur clignote si j'insiste.

Pour info le go arrive aux injecteur et les bougies sont neuvent.

Un nouveau coup d'ordi est passé et la il me dit qu'une dent du volant moteur ou de l'arbre a cames est cassé mais aucune dents ne l'est après vérification.
Un petit moment passe et nouveau coup d'ordinateur qui cette fois me sort défaut inconnue...

Quelqu'un a til déjà eu ce problème car la je sèche.

Merci d'avance pour vos réponses.

Lilian.
j2c
Membre d'honneur
Message Sam 26 Dec, 2020 12:12
A mon avis.. l'information dent cassée doit correspondre au fait, qu'il reçoit le signal par intermittence..

As tu vérifié l'état du faisceau et des cosses ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org


Sauter vers: