Accueil / Technique [Mécanique]

[Trafic II] Problème de pédale d'embrayage après changement d'embrayage

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous je viens de parcourir pas mal de topic avant de poster, mais je voudrais etre sur que mon problème vient bien de l'émeteur.
Tous à commencer avec une première piqure ou la pédale restée dans le fond de trois fois puis plus rien.
Et là après 3000km je reste bloqué sur un parking avec la pédale au fond plus rien à faire.
Vue que le trafic de 2003 à plus de 200000km j'envisage un problème au niveau de l'embrayage.
Je change tous ça kit complet bien sur et au moment de purger le systéme impossible de retrouver une pédale normale.
Elle est dure en fin de course mais ne remonte pas complétement.
J'ai pas de fuite sur le circuit ni au niveau de l'émetteur.
Voilà je voulais une confirmation sur la panne.
D'avance merci
Christophe
Dernière édition par larry.kubiak le Lun 10 Fev, 2014 09:02; édité 1 fois
Un peut de graisse a la pédale est c'est reparti mon kiki
_________________
Megane 2 estate 19dci 115
rpm91
Modérateur PR
Message Lun 10 Fev, 2014 09:02
Tu as changé l'émetteur d'embrayage?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Non car pas sur que ce soit vraiment ça.
Là tous fonctionne bien que je trouve que la pédale ne soit pas super dur, je vais refaire une purge avec un appareil on verra bien.
Christophe
rpm91
Modérateur PR
Message Sam 15 Fev, 2014 13:02
c'est le mieux à faire dans un 1er temps :ouioui:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Une fois le circuit purger avec l'appareil nettement mieux, puis depuis quelques jours, j'ai de plus en plus de mal à passer mes vitesse que ce soit à froid à chaud ou même moteur à l'arret.
Si vous avez une piste?
Merci
Christophe
rpm91
Modérateur PR
Message Sam 08 Mar, 2014 21:03
Une deuxième purge est parfois nécessaire :wink: :idea:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Déjà fait rien à faire je change l'émetteur on verra bien.
Christophe
L'émetteur a été changé la purge faite non sans mal, pendant une semaine que du bonheur et la rebelote impossible de passer les vitesse.
Je pense à une prise d'air mais ou ? Sachant que je n'ai pas de fuite de liquide. Et surtout beaucoup de mal à faire la purge.
La je séche completement si quelqu'un a une idée.
D'avance merci
Message Sam 06 Juil, 2019 18:07
Bonjour,
avez-vous trouvé la solution ?
merci


Sauter vers: 



Dernières news

/UserFiles/photos/miniatures/Lada_Granta_Sedan_Gen3.jpg
06/09/2019 Lada Granta