Accueil / Technique [Mécanique]

[Trafic II] ne démarre plus

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

J'ai un gros problème sur mon renault trafic 1.9 dci 100ch de 2003.

Je vous raconte l'histoire depuis le début car c'est elle et longue ça fait 2mois que sa dure ^^

Donc voila un jours mon camion ce met à plus démarré le plus souvent il démarré pas à froid (le seul moyen de l'allumer c'est du star-pilote ou le tiré) donc je l'amène à un garage renault il le passe à la balise me font changer le boitier de préchauffage et ça ne marche toujours pas donc il me demande de faire contrôlé les 4 injecteurs mais eux ne veulent pas le faire :|
du coup je ramène le camion chez moi pour démonter les injecteurs je les démonte tous sauf 1 qui reste coincer (celui côté passager) je bataille pendant des jours rien à faire du coup je l'amène à un autre garage (un bon mécano que je connait) il essaye plein de truc il pend le camion à la chèvre par l'injecteur pendant une nuit rien à faire il fait avec un arrache je sais pas trop quoi c'est un outils de carrossier il lui met une pression de 2 tonnes dans la gueule injecteur toujours coincer pas bouger d'un CM.

il démonte la culasse et finalement il a percer et couper en petit morceau l'injecteur. de la je contrôle les 3 autres qui sont bon, le 4ème je le met neuf. bougie de préchauffage 3 morte sur 4 donc je les changent toutes.

le mécano à garder le camion au garage pour voir si plusieurs matin il s'allumer et la tout va bien donc hier je récupère le camion et hier soir le camion ne démarre plus la même panne revient !!!!!!!!!!!!! ce coup si même à chaud il démarre pas obligé de le tiré pour le faire démarré :(

j'en et marre l'histoire fait plus de 2mois que ça dure personne arrive à trouver la panne j'ai renault ils ce sont presque pas bouger le cul.

si quelqu'un peut m'aider ou me conseiller :prie:

je vous remercie beaucoup.

pour information le camion à 245 000klms et le moteur 120 000kms.


Edit Srg2 : correction titre
Dernière édition par Srg2 le Jeu 24 Fev, 2011 17:02; édité 1 fois
Tu as fait contrôler les compressions ?
Compression ? je connait pas grand chose en mécanique donc :-?

je pense plutôt de mon côté à une prise qui merde parce que le camion c'est bien allumer au garage et toute l'aprèm et d'un coup ça recommence et j'ai penser que au garage ils avait débrancher quelques prise donc peut être ça a mis un truc à zéro et j'ai du roulé pour que la panne revient

je sais pas trop comment expliquer :oops:
salut , controle aussi le capteur pmh,
comment ont-ils controler les injecteurs?
On ma aussi parler du capteur pmh. Pour les injecteurs ils les sont verifier a l'aide d'une machine special.

Lundi j'amene le camion dans un autre centre renault on vera bien.
bonjour ,
il y a peut etre un probleme sur la pompe hp ou le regulateur qui n'est pas etanche
il faudrait aussi controler les retour des injecteurs a froid pour etre sur qu'il n'y en a pas un qui a laché
c est une pompe de gavage ou une pompe d amorcage?
Les deux sur trafic II.

Il y a une pompe de gavage qui tourne quelques secondes lors de la mise du contact et après c'est la pompe H.P qui prend le relais une fois que le moteur tourne.
La 1er pompe je l'entend quand je met le contacte.

après en mécanique je connait pas trop :-?

Demain je l'amène au garage
d'après renault c'est la rampe qui envoie pas assé de gasoil au injecteur donc je la fait changer
??? la rampe ne fait que distribuer !!!
pompe ou regulateur, alors
Message Ven 16 Aoû, 2019 08:08
bonjour
j'ai le même soucis avec mon trafic 1,9 dci 2066
il demarre mal voir pas du tous a la clef mais il demarre nickel en poussant
j'ai changer la tete de filtre penssant a une prise d'air
et ca cotinue
je vais installer une pompe électrique
car je pense que le gazoil n'arrive pas au demarrage et qu'il n'y a pas de pression

si c'est pas ca je serai obliger de regarder la pompe a gazoil

si quelqu'un a une solution?
_________________
yves


Sauter vers: 



Dernières news