Accueil / Technique [Mécanique]

[Scénic III] Voyant système de freinage allumé

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Depuis une quinzaine de jours, j'ai le voyant "STOP - Panne du système de freinage" qui s'allume de façon intempestive. Par moment, le message reste durant 5 minutes, d'autres il apparait et redisparait aussitôt. La situation se passe à n'importe quel moment, en ligne droite sans freiner, en virage, après ou pendant un freinage. Sur un trajet de 50 kms, le message peut apparaitre et disparaitre 6/8 fois, j'ai vérifié le niveau de liquide de frein, il n'a pas bougé, je n'ai pas remarqué de différence en qualité de freinage. Quelqu'un aurait il une piste ? Est ce que ça peut être une alerte pour signifier la nécessité de changer les plaquettes et/ou les disques ? ou bien une simple alerte capricieuse à éliminer via la valise ?
Merci d'avance pour vos réponses.
Peut-être regarder pour commencer le contacteur de feux stop sur la pédale de frein
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
j2c
Membre d'honneur
Message Ven 28 Dec, 2018 10:12
Vu que ça revient régulièrement, je ne pense pas que ça soit un truc furtif qui soit lié à un bug logiciel.

Contrôle l'épaisseur de tes plaquettes. Sur les anciennes voitures les plaquettes avaient 2 témoins. Un câble qui allume le voyant quand c'est usé... et des bouts de ferrailles qui font HURLER les plaquettes quand on freine. Je ne sais pas si ces bouts de ferrailles sont encore présents sur les plaquettes grand public. C'est toujours présent sur les plaquette "racing", j'en ai fais les frais l'année dernière sur circuit. Le moindre coup de frein faisait un boucan du diable;
Je ne sais pas si le signal électrique est pris en compte par les voitures récentes, et comment il affiche le message. Arriver au témoins ne fait pas tomber en panne le système de freinage... ça le rend moins efficace, je m'attendrais à avoir un message ORANGE sur la matrice.

Le système de freinage, l'ABS, et l'ESP sont couplés. Tu as peut-être un capteur qui déconne sur une roue.

J'ai eut un message identique sur ma Laguna II (autre époque) en début d'année, c'était l'ABS qui était pété... Du coup ESP en panne, et système de freinage en mode dégradé (ça freinait normalement).

Après un passage à coup de ddt4all, j'ai fini par aller au garage, les défauts remontés ne laissaient aucune place au doute.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
https://j2c.org
j2c
Membre d'honneur
Message Ven 28 Dec, 2018 10:12
Juste une petite remarque : je suis surpris de voir que vous avez roulé 15 jours avec un voyant qui vous dit "ne comptez pas sur les freins, ça peut ne pas freiner à tout moment". Quand mon voyant s'est allumé, j'ai stoppé la voiture, fais un tour rapide (vérifié qu'il n'y avait pas de fuite, ou de liquide qui coulait sous la voiture..)... et je suis reparti avec les warning pour rentrer chez moi à allure réduite. La voiture est restée garée jusqu'à ce qu'elle aille au garage.

Je vous encourage à NE PLUS rouler avec cette voiture jusqu'à résolution du problème.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
https://j2c.org
Bonjour,

Merci pour vos réponses. En effet, J2C, ce n'est pas prudent, mais mes horaires de travail et les horaires de garage n'étaient pas compatibles, mais semaine prochaine en vacances, ça va être plus simple :wink:
Bonjour,
J'ai eu ce genre de problème sur mon premier Scenic 3.
Bien que le niveau semblait normal, le garage Renault a juste rajouté un peu de liquide de frein.
Le problème a été résolu.
j2c
Membre d'honneur
Message Ven 28 Dec, 2018 13:12
Même si je peux être critique, et peut être surpris par le fait de savoir cette voiture en circulation. Je me rassure en sachant que vous avez engagé des recherches pour régler le problème. Il y a des gens qui roulent des mois avec ce genre de problème et "tant que ça roule, je vais pas me faire chier" ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
https://j2c.org
salut,

j'ai eu cas identique sur une megane 3 1.5dci de 2011. en fait les plaquettes étaient usée, mais pas encore au minimum . le niveau de liquide de frein, de ce fait, avait baissé un peu dans le bocal, mais encore proche du maxi . et quand il roulais le liquide se baladait et fessait déclencher le capteur mini de liquide de frein. ça le fessait beaucoup en forte descente . remet un peu de liquide pour voir.
Message Ven 30 Aoû, 2019 14:08
Bonjour, ayant eu le même problème sur le même modèle, si ça peut aider, il s'agissait du support sur lequel le réservoir liquide de freins est fixé, qui ballottait. Le réservoir étant alors sujet aux vibrations, le niveau de liquide en pâtissait. Cordialement.


Sauter vers: 



Dernières news

/UserFiles/photos/miniatures/Lada_Granta_Sedan_Gen3.jpg
06/09/2019 Lada Granta