Accueil / Technique [Electronique-Electrique]

[Scénic III] Stop and start à contrôler sur scenic III

Bonjour, je n'ai rien trouvé sur le forum répondant à mon soucis.
J'ai un grand scenic III 1.6 dci 130.
J'ai "Stop and start à contrôler" qui est affiché. Soucis ma batterie semble en bon état, j'ai 12,66V.
J'ai passé le boitier OBDII et je n'ai aucun défaut.
Du coup, je sèche... Y a t'il un fusible à vérifier ? Une technique pour réinitialiser le stop and start ?
Merci de votre aide.
Salut
Pour que le s&s fonctionne il faut qu'il y ait un ensemble de parametres reunis qui soit ok
Un seul defaillant c'est foutu
Reste a trouver lequel
La batterie est le plus souvent citée
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Vendue a 66000 contre une sandero steway 110
j2c
Membre d'honneur
Message Dim 01 Oct, 2023 09:10
Ta batterie a été remplacée récemment ?
Le capteur de la cosse moins est peut être débranché.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Elle a été changée, il y a 3 ans. Mais elle semble encore bonne : 12,66V. La voiture démarre bien. Pas de capteur de cosse débranché.
Merci de votre aide.
rpm91
Modérateur PR
Message Dim 01 Oct, 2023 21:10
C'est bien une batterie AGM qui a été achetée?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Volvo XC40 RechargeLeaf SV 30 kWh
ex-Outback LTDex-Laguna II.2
Bonjour, seul une valise peut identifier le probleme dans l'upc.
Le test tension au multimètre ca sert rien.
Le systeme s&s calcule l'usure de la batterie en autres en fonction du nombre de demarrage a froid, en s&s, cyclage, tension au repos,....
Donc l'upc a surement détécté une batterie usée, il faut verifier, si c'est le cas, rpl batterie et mise a zero des compteurs.
c'est tout
Message Mar 03 Oct, 2023 08:10
@lolh :j'ai hate que tu trouves,moi qui cherche a lui faire un sort a ce S&S et a ne pas le desactiver a chaque demarrage :wink:
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Vendue a 66000 contre une sandero steway 110


Sauter vers: