Accueil / Technique [Mécanique]

[Scénic III] Risque casse moteur suite à perte de toute l'huile(3 fois).

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour j'ai un scenic 3 expression 110 FAP année 2010 79500km .
A 73000km le matin au demarrage apres avoir fait 30metres mon véhicule a perdu toute son huile et le voyant "risque de casse moteur" s'est allumé. La première fois mon garagiste m'a dit que c'était la pompe à huile qui a crée une surpression a remplacé celle-ci ainsi que le filtre à huile et refait le plein d'huile! 2500 km plus tard meme probleme ! Le garagiste a alors remplacé le filtre à huile nettoyé le moteur et à tester la voiture pendant 15 jours, au bout desquels il m'a rendu le véhicule . Avant-hier et 3700km apres la deuxième panne meme probleme! (l'entretien a éte fait chez Renault à 30000 et 60000km) . Quelqu'un connait-il le probleme? Est-il connu chez Renault?

Merci d'avance pour vos réponses
Dernière édition par bidon le Mar 27 Oct, 2015 09:10; édité 2 fois
Bonjour,
Le garagiste t'a fait payer le remplacement de cette pompe?
Car si c'est le même qui t'a fait la vidange à 60000km , je m'inquiéterais sur sa compétence. Utilise-t-il le bon filtre?
Il ne faut oublier qu'un mécanicien a une obligation de résultat.
Donc ses approches foireuses ne doivent pas être comptabilisées.
a mon avis c'est pas le bon filtre sa ressemble mais pas aux cote . c'est arrivé a ma fille sur sa clio moteur hs expert et au final filtre en cause ,changement du moteur . attention aux pieces d'adaptation qui se retrouvent aussi chez les pro
Bonsoir,

Merci pour vos réponses. Ce n'est pas le même garagiste qui a fait l'entretien des 60000 et celui qui a changé la pompe! Après recherche sur le net d'aprés les fabricants de filtre à huile, le problème viendrait de la soupape de régulation de pression ! Je n'arrive pas à savoir où est située cette fameuse soupape sur le scenic, et pourquoi elle se bloque !
Dernière édition par bidon le Lun 26 Oct, 2015 00:10; édité 1 fois
rpm91
Modérateur PR
Message Lun 26 Oct, 2015 09:10
Il y a un clapet de décharge dans le filtre, mais il faudrait que tu sois tombé sur une série défectueuse du même fabricant, ou bien que les garagistes se soient gouré de type de filtre..... :pense:

Si il y avait une obstruction dans le carter en sortie de pompe, la fuite interviendrait beaucoup plus vite..... :pense:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: