Accueil / Technique [Electronique-Electrique]

[Scénic III] Panne système de freinage

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Je me permets de solliciter votre aide car je tourne en rond depuis 3 mois sur mon renauLT scenic 3 1.9l dci version Jade (130cv).

En effet, dans 90% des démarrages du véhicule, j’ai l’alerte « panne système de freinage ». Et de temps en temps, lorsque j’enclenche la première, le frein à main électrique a du mal à se désactiver mais se désactive (ça accroche juste).

Mes plaquettes de frein arrière sont neuves donc pas de soucis de ce côté.

Auriez vous des pistes d’investigation svp?


Merci pour votre aide
Bonjour, j'ai eu le cas récemment sur mon scenic iii, dans un premier temps pour voir quel roue bloque j'ai forcé en mettant la première et en roulant sur 1 mètres environ (sur du plat maintenir le bouton levé comme un frein à main mécanique) puis regardez les traces. Après j'ai asperger l'étrier de dégrippant notamment sur les glicieres où coulissent les plaquettes et après activation du frein à main plus de problème. En démontant, j'ai pu remarquer que le système accumlait beaucoup de suie de frein donc j'ai nettoyé au papier de verre ces emplacements. À voir
_________________
Kenz
Message Mer 15 Mai, 2019 12:05
Bonjour,

Merci pour ce retour.
J'ai fais les vérifications concernant les glissières en y ajoutant de la graisse. Je n'ai plus de problème d'accrochage.
Cependant, j'ai toujours ce message de "panne système de freinage" qui s'affiche au tableau de bord. Avant cela me le faisait qu'a l'arrêt et maintenant cela me le fait même en roulant de manière assez aléatoire.

Auriez-vous d'autres pistes svp à explorer?

Merci par avance pour votre précieuse aide


Sauter vers: