Accueil / Technique [Electronique-Electrique]

[Scénic III] Clé de service reste allumée parfois-code p1485

Retrouvez les Revues Technique Automobile de votre véhicule
23/05/2022--Bonjour à tous les lecteurs et merci d'avance à ceux qui pourront m'aider
Sur mon Scénic 3 1.5 dci 110 cv fap de 2013 68000 kms problème très particulier. Voilà,lors de la mise du contact j'ai parfois la clé de service qui reste allumée et si alors je démarre le moteur messages contrôle injection et pollution s'affichent et restent allumés tout le trajet .Si , lors de la mise du contact la clé service s'éteint normalement je démarre le moteur et roule sans problème de nombreux kms sans jamais de message.
En inspectant l ECU avec ma valise AUTEL 619 je vois un seul message toujours le même ,qui revient
P1485 (=volume EGR basse pression) ce qui correspond souvent au clapet d'échappement grippé.
Mais en ce qui me concerne clapet très libre. En déconnectant le moteur du clapet ,moteur libre ,même problème. Essai avec moteur neuf , même problème. J'en déduit que la cause du problème est en amont de ce clapet d'échappement (nom =vanne EGR basse pression ).A ce niveau réflexion arrêtée car je ne sais pas à quoi est relié le faisceau 5 fils de ce clapet , directement à l'ECU ou sur autre composant ????.Pour info je pense à un composant car on entend un petit bruit de 2à4 secondes de quelque chose en mouvement après mise ou coupure du contact.
Je suis très intéressé par vos expériences , connaissances et conseils sur ce problème trés bizzare qui me perturbe depuis plusieurs jours .
_________________
JCB
Message Mer 15 Juin, 2022 17:06
Bonjour,

Avez-vous résolu votre problème ?


Sauter vers: