Accueil / Technique [Electronique-Electrique]

[Scénic III] Blocage moteur en acceleration

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous
Je possede un Scenic 3 1.9 DCI 130 CV sans FAP de 2010.
Il m'arrive que en pleine acceleration à environ 3000 t/m et quelle qui soit la vitesse enclenchée le moteur se bloque, comme si je freinais d'un cou sec, et il continue de rouler une fraction de seconde après comme si rien était (il saccade).
Si je continue d'accelerer il le refait une dizaine de secondes après, et à la troisième fois voyant Risque Casse moteur qui s'allume, regulateur à controler, injection à controler...
Il me suffit d'arreter le moteur pour que tous les messages disparaiisent jusqu'a la prochaine.
Ce defaut elle le fait uniquement avec une conduite sportive, certe ce n'est pas une Ferrari je sais mais à la montagne ou en doublant je ne peu pas profiter des 130 cv, pas normal.
A savoir mon mécano est equipe de diagnostic donc un tour avec ordi branché lui a permis de voir une suralimentation en gasoil.
Il m'a changé le regulateur de la pompe et pendant deux jours la voiture a marché parfaitement, mais la ça le refait.
Je veux bien aller voir un specialiste, car le mien est en Italie et je devais partir (j'habite en France).
Si parmis vous quelqun a deja eu la même panne cela m'arrangerai d'avoir une piste.
Merci
_________________
Scenic III 1.9 DCI 130 CV
J'ai oublié de dire qu'il a 168000 KM
_________________
Scenic III 1.9 DCI 130 CV
Message Mar 17 Mar, 2020 00:03
UP

Possible que il n'y a que moi avec ce problème?[/s]
_________________
Scenic III 1.9 DCI 130 CV


Sauter vers: 



Dernières news