Accueil / Technique [Mécanique]

[Scénic II] Soucis moteur, bloqué apres travaux (1.9 DCI 120)

bonjour a tous voila apres pas mal de travaux realiser sur e scenic de ma femme , impossible de redemarer , le moteur se bloque au 1er coup de demareur ?

scenic 2 1,9 dci 120 cv de 2004 125 000 km

j ai fait la distrib , aucun soucis la dessus elle caler correctement ( 3 tours fait en contrôle et aucun soucis )
cousinet de bielles , aucun soucis non plus , dans la mesure ou on respecte les ordres de serrages de couple et d angle )
embrayage ( juste le disque mecanisme et butee ) j ai pas changer le volant moteur car pas de bruit de metal ni de jeu excessif et 400 € le VM pour la valeur du scenic ca fait mal au c.. .

donc tout remonter tout va bien boite assemblee tout va bien , le moteur tourne toujours a la poulie sans soucis , je reconnecte tout , tente de demarrer et la impossible , ca me pete le fusible et le moteur se bloque .
bloquer : impossible de le tourner ni dans un sens ni dans l autre .

je redemonte tout , une fois la boite desolidariser l moteur se debloque , je remets la boite refait tourner a la mains , aucun soucis , je remete tout dedans , tente de demarrer et la pareil moteur se bloque et le fusible pete .


ma question :d apres vous , ca viens du volant moteur ?? il fonctionnais tres bien avant que j ouvre le moteur .

c est pas le demareur ( demareur sorti c est pareil ) c est pas la boite ( ayant de la piece en double j ai changer la boite dans le doute ) c est pas au niveau de la distribution car une fois la boite dessolidariser le moteur se debloque .c est pas le demareur car demareur enleve c est toujours bloquer

donc je ne vois que le volant moteur , une autre piste ??? la je seche et franchement sortir ce moteur pour la 3eme fois ca va me gonfler , je suis pas contre un peu d aide !

merci d avance a tous
Dernière édition par larry.kubiak le Sam 18 Juil, 2015 07:07; édité 1 fois
tu fais bien le test au point mort ?

C'est le bon disque d'embrayage ?

donc tu mets la boite en prise , tu peux pas faire tourner le moteur avec une roue ?
_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
Dernière édition par nono314 le Jeu 16 Juil, 2015 09:07; édité 1 fois
bonjour , merci de ton aide .

alors tout en place , le moteur tourne a la mains ( poulie damper ) sans soucis , j ai fait plusieurs tours lors du 2eme et 3 eme remontage et ca tourne sans probleme .

lorsque je tente de demarer c est la que le moteur se bloque , ce n est pas le demareur car j ai tenter d enlever le demarreur et le moteur reste bloquer , je suis obliger de desolidariser la boite pour que le moteur se redebloque .

j ai tenter de changer boite et demareur au 3eme remontage mais c est pareil .


c est pour ca que je pense au volant moteur , car l embrayage est le bon et monter dans le bon sens .

tant que j essaie pas de demarer le moteur tourne a la mains , que ce soit au point mort ou avec 1 vitesse , mais des que je mets un coup de demareur , ca me bloque le moteur .

merci de ton aide car la je seche et je commence a criser ( demonter et remonter le meme moteur 3 fois d affiles je perd patience ) .
moteur et boite ensemble ca tourne sans soucis , ca bloque du moment que je mets un coup de demareur
un petit up
rpm91
Modérateur PR
Message Mar 21 Juil, 2015 14:07
Bonjour

tu n'as pas oublié de monter les cales latérales de vilebrequin? Le jeu axial est bien inférieur à 0,3 mm?

Tu n'as pas d'usure des dents de démarreur sur le volant moteur?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Message Mer 14 Oct, 2020 19:10
sylvbj38 a écrit:
un petit up
bonjour je suppose que depuis le temps as tu resolu ton probleme cela m interesse car j ai le meme soucis
_________________
ced33


Sauter vers: