Accueil / Technique [Mécanique]

[Scénic II] Soucis avec le levier de vitesse [Réglé]

12>
Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous.
Aujourd'hui en rentrant du travail le levier de vitesse de mon scénic s'est bloqué.
En gros, je n'ai plus de marche arrière, la première se trouve à la place de la troisième, la seconde à la place de la quatrième et impossible de bouger le levier sans devoir forcer.
L'embrayage fonctionne bien, ça à l'air de venir de la rotule.
J'ai soulevé" le soufflet ... Et j'y comprends rien ....
Avez vous déjà rencontrer un tel problème ?
Alors le problème est résolu.
si cela vous arrive, il s'agit de la brigebale sur le côté du levier de vitesse.
La rotule se déloge.
Il suffit de recoller la partie plastique sur la bringebale en métal.
rpm91
Modérateur PR
Message Ven 23 Nov, 2012 18:11
Bonjour et bienvenue
bravo pour la réparation

Qu'appelles-tu une bringebale?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Citation:
Qu'appelles-tu une bringebale?

Sur le côté gauche du boitier (sous le soufflet), il y a un morceau de métal long de 5 cm par 1 cm, c'est ça la bringuebale ...
Bonjour, je reviens sur ce sujet car mon scénic de 2008 à eu le même problème et après avoir vérifier sous le support batterie ,les commandes bv,je suis revenu au levier et ces deux plastiques qui se détériore et en s'ouvrant bloque le passage de la marche ar .je n'ai pas collé ,mais j'ai fais un petit trou et assemblé en bout les 2 plastiques ,graissage despièces en mouvement.cela fait bricolo mais ça semble tenir. je n'ai pas trouvé le détail des pièces pour échanger.je joint 2 photos du montage ,cela pourra aider . bon dépannage ! clic pour agrandir clic pour agrandir [/img]
Bonjour
J'ai depuis ce matin le mm pbm sur mon scenic 2 ph2 09/2006 210 000 km

Toutes les vitesses "marche avant" fonctionnent normalement alors que la marche arrière ne passe pas. En effet, c'est le systeme au niveau du levier de vitesses qui semble deffectueux. En tout cas, quand je souleve le soufflet, rien ne s'enclenche de special (c'est la 1ere qui passe au lieu de la amrche arriere)

Je ne trouve rien de cassé sous le soufflet mais peut etre les rotules seraient un peu déformées. J'ai pris ue photo et meme une video pour mieux me faire comprendre.

http://youtu.be/MST87_BCmPk

Voyez vous une chose qui m'aurait échappé?
Si par ailleurs, vous avez une illustration du fonctionnement normal du levier, je serais preneur, car je ne vois pas par quelle astuce tirer sur le soufflet fait enclencher la marche arriere!! Il n'y a pas de 3ème cable ? en tout cas, je n'en vois pas!

Merci d'avance
_________________
Espace 4 Ph3, 2DCI, 175CV BA Initial, Fevrier 2012
Scenic 2 ph2 105cv carminat, octobre 2006
Clio II, Phase2, 1.5DCI
Fiesta 1996
R19 Chamade
rpm91
Modérateur PR
Message Dim 02 Mar, 2014 10:03
Bonjour

pour déverrouiller la marche arrière, la gâchette A doit monter quand tu tires sur la bague de déverrouillage, pour lui permettre de passer au dessus de la butée B
clic pour agrandir

donc la liaison entre bague et gâchette doit être défaillante
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
** Inutile de citer le message précédent **

L'explication me semble très logique par contre je ne vois pas par quelle liaison sont relié le PointA et la bague. Sur mon scenic le Point A est fixe (completement solidaire de la tige, je n'arrive même pas à le faire bouger manuellement pour tester), quand je tire sur la bague (au niveau du soufflet/pommeau), il y a un ergot qui coulisse mais il ne touche pas le pointA (cf. la video). Quelque chose doit m'echapper!! :pense:
Aurais tu une illiustration d'un systeme fonctionnel?

Et merci pour le temps passé à éditer l'image :)
_________________
Espace 4 Ph3, 2DCI, 175CV BA Initial, Fevrier 2012
Scenic 2 ph2 105cv carminat, octobre 2006
Clio II, Phase2, 1.5DCI
Fiesta 1996
R19 Chamade
Dernière édition par larry.kubiak le Dim 02 Mar, 2014 14:03; édité 1 fois
Re @RPM91

Citation:
la gâchette A doit monter quand tu tires sur la bague de déverrouillage

Pour être précis, dans mon cas:

http://i57.servimg.com/u/f57/18/76/54/30/levier11.jpg (image trop grande)

  • la bague jaune est fixe
  • l'"ergot" en plastique il coulisse librement (pas de liaison entre bague jaune et cet ergot) par dessus le niveau (hauteur) de la butée
  • L'axe du levier: En revanche, en soulevant la gâchette et poussant le levier à gauche, j'ai l'impression que le levier bloque sur quelque (sa course vers la gauche est plus longue normalement me semble t il). L'ergot atteint à peine la position de la butée...


Je pense que ça se joue coté levier: mouvement vers la gauche géné par qlq choses!!
_________________
Espace 4 Ph3, 2DCI, 175CV BA Initial, Fevrier 2012
Scenic 2 ph2 105cv carminat, octobre 2006
Clio II, Phase2, 1.5DCI
Fiesta 1996
R19 Chamade
Hello les amis,
Comme je disais dans mon post d'hier soir (la course du levier vers la gauche est géné par qlq chose)
ça m'a couté 30s pour que tout reviennent dans l'ordre:

details ici www.auto-technique.fr/forum-auto/technique-renault..m-t659-10.html#p3694
Merci à tous de votre aide
_________________
Espace 4 Ph3, 2DCI, 175CV BA Initial, Fevrier 2012
Scenic 2 ph2 105cv carminat, octobre 2006
Clio II, Phase2, 1.5DCI
Fiesta 1996
R19 Chamade
chichi1er
Modérateur PR
Message Lun 03 Mar, 2014 14:03
Merci pour ton retour d'information :wink:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 142Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 79Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
Le pire est que ce pbm (engendré par le plot de caoutchouc qui tombe sur la BV) n'a pas l'air aussi rare que ça!
Quand j'avis parlé à un technicien du réseau, il m'a confirmé que ça arrive ... :roll:
A mon avis, il faut que les ing. Renault pensent à protéger le haut de la BV par une sorte d'écope ...
En tout cas, je vous raconte pas! Soulagé depuis hier :D
_________________
Espace 4 Ph3, 2DCI, 175CV BA Initial, Fevrier 2012
Scenic 2 ph2 105cv carminat, octobre 2006
Clio II, Phase2, 1.5DCI
Fiesta 1996
R19 Chamade
Dernière édition par Medhtn le Mar 04 Mar, 2014 15:03; édité 1 fois
Bonjours à tous
suite à un problème de levier de vitesse impossible de passer la marche arrière je me suis pencher sur la question

après avoir vérifié je me suis aperçu q une pièce en plastique était cassée

clic pour agrandir

voici la piece refaite par mes soins
clic pour agrandir

voila le resultat monter

clic pour agrandir
clic pour agrandir
clic pour agrandir



voila et maintenant j'ai retrouver toutes mes vitesses comme neuve
si vous voulez le fichier pour refaire la piece contacter moi
a+
Dernière édition par METRONIC le Sam 11 Juil, 2015 21:07; édité 1 fois
Bonjour,
j'ai également ce maudit souci de marche arrière qui ne passe plus. Je suis très intéressé par la solution de METRONIC mais je n'ai pas la possibilité de le joindre car mon compte est trop récent.
Quelqu'un peut il m'aider svp, voire me donner pourquoi pas une autre solution, je suis très embêté.
Par avance, merci beaucoup.
Bonjour,
Propriétaire d'un Scénic II dci de 2008 ce post m'a été bien utile
Pour comprendre aussi pourquoi ma marche arrière bloquait.
J'ai donc ou isoler le problème qui se trouve au niveau des 2 entretoises
Blanches en plastiques juste à côté de la gâchette.
En fait je dois donne un coup ses sur la gauche du levier pour
Que ça fonctionne.
Et j'ai note que les 2 plaquettes blanches se décollaient.
Ma question est:
1) puis je rester comme ça
2) est ce que ces plaquettes s'achètent pour les changer.

J'ai des photos u cas où
[img]
Merci de votre aide
Bonjour j'ai le même problème avec la marche arrière et on m'a diagnostiqué que sa venez justement de cette fameuse pièce en plastique. Je suis allez me renseigné auprès de Renault qui me dit qu'on ne peut pas changer ces pièces la uniquement et qu'il faut changer la commande complète de levier de vitesse ( prix neuf 215 euro. ) j'ai appelé une casse et faut compter presque 50 euro d'occasions. Ma question est de savoir si c'est à ma portée de le changer complètement ou est ce mieux de le rafistoler comme j'ai vu sur des photos précédents. Étant donné que je n'ai pas trop les moyens en se moment et je me débrouille mais je suis pas mécano.
Merci
Bonjour,j'ai un problème de marche arrière qui a du mal à passer. Je l'ai amener à un petit garage pour avoir un diagnostic et ont m'a expliqué que sa venez de la commande de la boîte de vitesse et plus précisément des deux pièces en plastique blanc qui entoure une patte en métal et que l'on trouve sous le soufflet du levier de vitesse . Depuis plus de nouvelles le garagiste le fait attendre et je me suis renseigné à Renault pour la pièces et il m'on dit quelle ne se changer pas qu'il fallait changer tout le bloque du levier de vitesse et que sa me couterait 215 en magasin et 50 en cassé.Ma question est de savoir si c'est compliqué à changer??
rpm91
Modérateur PR
Message Mar 21 Fev, 2017 14:02
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2


Sauter vers: 



Dernières news