Accueil / Technique [Mécanique]

[Scénic II] Problèmes de turbo + ou - aléatoires

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Je viens vers vous pour un problème sur mon scenic 2 DCI 150 Moteur M9R.
Il a 252000 km toute pièces moteur d’origine (sauf compresseur de clim mais c’est pas le sujet ici)

Le constat est simple :
1er démarrage du matin : tout semble fonctionner correctement. Le moteur démarre bien, le turbo siffle un peu, le moteur est péchu, je peux faire 400 km d’une traite sans problème.
Par contre si je coupe le contact (même au bout de 500metres) et que je le rallume le moteur, le turbo ne fait plus son bruit caractéristique, les reprises sont molles, je plafonne difficilement à 90 km/h... j’ai l’impression d’être en mode « dégradé ».
Si je coupe et redémarre à nouveau , pas mieux...

Si j’attend quelques heures, fin de ma journée de travail ou lendemain matin, le moteur refonctionne correctement... sauf si je coupe et redémarre dans la foulée...

Lorsqu’il est en degradé, un défaut injection apparaît seulement si j’essai de pousser un peu les rapports.
Si je pousse pas ou lorsque le turbo fonctionne (1er démarrage) : pas de défaut !

Avec un ELM327, il me ressort le défaut P2263 uniquement si défaut injection présent au tableau de bord.

J’ai déjà tenté pas mal de chose lu sur le net (débranchement de différents capteurs pression, débitmètre, électrovanne turbo,...), recherche de fuite sur les tuyauteries d’admission visibles, démontage/nettoyage/test vanne EGR et papillon d’admission...

Le seul truc qui me chagrine est la présence en petite quantité d’une espèce de mayonnaise en sortie de l’échangeur d’air. Il y a bien un peu d’huile (plutôt un film gras) en entrée du même échangeur mais pas de mayo.
Cette mayo ne remonte pas jusqu’à la vanne EGR.
J’ai dans l’idée une fuite sur l’échangeur qui créerait à la fois une dépression dans le circuit d’admission et une entrée d’humidité qui se mélangerait à l’huile mais je ne trouve pas cette fuite avec une simple bombe de recherche de fuite (mille bulle) aspergée sur une bonne partie de l’échangeur...
Et puis je comprend pas le lien avec moteur qui fonctionne bien au 1er démarrage et mal sur les suivants puis bien plusieurs heures après...

Avez vous eu ce type de panne d’échangeur ? Mêmes effets ?
Avez vous d’autres pistes ?

Merci par avance parce que je sèche un peu
_________________
Scenic 2 phase 2 - 2l DCI 150
Salut Pocket..
Probablement une durite de suralimentation déboitée, percée ou éventré..

À vérifier..
_________________
Tout tombe à point à qui sait attendre.
Message Lun 10 Fev, 2020 20:02
Petit retour qui peut servir a quelqu'un qui aurait le même problème !
Plus le temps passait et plus les problèmes de turbo augmentaient. j'entend par là que le véhicule se mettait en ce qui semblait être un mode dégradé à chaque démarrage, même le matin. absence de puissance et je n'entendais plus le bruit caractéristique (sifflement) du turbo.
J'ai commencé à me dire que le turbo était sans doute définitivement HS et qu'il fallait envisager de changer de voiture parce que ça me le faisait pas d'investir + 1500 € dans un véhicule de 14 ans avec 255000kms.
Puis en discutant avec un collègue qui touche un peu en mécanique, en lui expliquant les symptômes du véhicule, il me dit de faire l'essai suivant, moteur tournant au ralenti :
- déconnecter la durite qui rentre dans l'électrovanne de commande du turbo (la plus petite, qui vient de la pompe à vide)
- sentir l'effet d'aspiration du vide en plaquant son doigt sur la durite => ok, je le sentais donc la pompe a vide marche bien. (de toute façon, elle sert aussi à l'assistance au freinage et je n'avais pas senti de changement à ce niveau)
- déconnecter la durite la plus grosse de l'electro et la raccorder (comme on peut) sur la petite, pour by-passer l'électrovanne.
- donner quelques petits coup d'accélérateur et Hoooooooo miracle, j'ai jamais été aussi heureux d’entendre mon turbo siffler !

donc achat d'une électrovanne sur oscaro (environ 40€), remplacement de celle-ci et... mon 2.0 DCI 150 respire à nouveau normalement ! quel bonheur...

pour aller jusqu'au bout, je changerais prochainement l'échangeur air-air car il suinte un peu d'huile (sans doute depuis le télescopage avec un chevreuil il y a quelques années)
Pour Jérôme, toutes les durites du circuit d'admission ont l'air intègres, c'est une des premières choses que j'avais regardé suite aux nombreux cas de durites percées, déboîtées ça et là sur les forums.

c'est reparti pour 300000km, Yes !
_________________
Scenic 2 phase 2 - 2l DCI 150


Sauter vers: 



Dernières news