Accueil / Technique [Mécanique]

[Scénic II] probleme suite au remontage moteur scenic 2 1.5 dci 100cv

Retrouvez les Revues Technique Automobile de votre véhicule
bonjours je me dirige ver vous car j'ai un gros soussi sur un Scénic 2 de 2004 moteur k9k728 le soussi et que la voiture et arrive avec un moteur casse Jai donc trouve un moteur j'ai procédé a la dépose repose jusqu'à la tous vas bien jusqu'au retranchement électrique ou je me suis rendu compte qu'il y a un petit malin qui ma coupe un morceaux du faisceau électrique dans le compartiment moteur Jai donc procédé au changement du faisceau en question mais la voiture une foi remonte et prête a démarré veut rien savoir Jai juste la fente de la carte qui s'allume les warning mais des que j'incère la carte le contact ne fonctionne et la procédure de démarrage ne s'affiche pas l'auto ne réagie pas du tout je suis donc rentre a la maison et mis la batterie en charge je ne possède pas de système de Diagnostic auriez vous une idée de la panne en question
rpm91
Modérateur PR
Message Dim 05 Mar, 2017 00:03
Bonjour et bienvenue

sans ponctuation ni retour à la ligne, le message est illisible.
Merci de l'aérer.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Message Dim 05 Mar, 2017 12:03
bonjours je me dirige ver vous car j'ai un gros soussi sur un Scénic 2
de 2004 moteur k9k728.
Le soussi et que la voiture et arrive avec un moteur casse, Jai donc trouve un moteur j'ai procédé a la dépose repose jusqu'à la tous vas bien.
J'usqu'au retranchement électrique ou je me suis rendu compte qu'il y a un petit malin qui ma coupe un morceaux du faisceau électrique dans le compartiment moteur.
Jai donc procédé au changement du faisceau en question mais la voiture une foi remonte et prête a démarré veut rien savoir.
Jai juste la fente de la carte qui s'allume les warning mais des que j'incère la carte le contact ne fonctionne et la procédure de démarrage ne s'affiche pas, l'auto ne réagie pas du tout.
je suis donc rentre a la maison et mis la batterie en charge je ne possède pas de système de Diagnostic auriez vous une idée de la panne en question


Sauter vers: 



Dernières news