Accueil / Technique [Electronique-Electrique]

[Scénic II] probleme electrique grand scenic 2

bonjour a tous
j ai besoin d aide SVP!!!
je roulais avec mon grand scenic 2 1.9 dci 130ch /2006 et d un coup plus de courant dans l habitacle,plus de direction assistée(sa fait super drole) plus rien au tableau de bord ,plus de clignotant ni warning mais moteur toujour allumer.
j ai pu rentrer a la maison t en bien que mal sans direction assister .... bref .
je me suis garer et obliger de la faire caller car plus rien ne repond niveau elec
merci de vos conseils
j ai verifier fusibles habitacle,fusibles moteur,changement de batterie .... truck cheloud quand je branche la batterie la pompe gasoil,warning et centralisation fonctionne avec le temporisateur et plus rien .
_________________
fd
rpm91
Modérateur PR
Message Dim 27 Fev, 2022 15:02
Bonjour

est-ce qu'il y a de l'eau dans les rangements sous les pies du conducteur et du passager?
Est-ce que les évacuations d'eau sous le pare-brise ont été débouchées?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
bonsoir,
merci de ta réponse ,oui déjà eu le délire des gouttières bouchées et réglé.
après aussi le délire aussi humidité habitacle et de l eau éponger dans les rangement ,j avais de la flotte qui coulais sur mes chaussures.....
mais c est régler depuis 2/3 mois.
tu me conseil quoi? je suis perdu entre tester l upc voir le changer ....
j ai verifier pas mal de fusibles et pas encore cerner ,je n est meme plus de voyant pour l anti demarrage :(...
mais j entend le chauffage gasoil et pompe se mettre en route .
j ai pu remarquer aussi que j arrive a ouvrir et fermer (warning fonctionne aussi)avec la carte pendant que la tempo est en route apres plus rien
_________________
fd
rpm91
Modérateur PR
Message Lun 28 Fev, 2022 00:02
Tu es bon pour aller inspecter les connecteurs et relais susceptibles d'avoir pris l'eau et vérifier qu'il n'y a pas de corrosion dedans.

Bon courage.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
rebonjour
coté moteur RAS.sa doit etre dans habitacle pffff sa a l air humide sous la manette de frein ....mais rien en vu ^^
des conseils lesquel tester?
_________________
fd
rebonjour,
bon ba prise obd2 rien ,pas de jus!!!
demontage di
e l unité centrale habitacle ,autour me semble humide mais RAS !!!
comment tester l unité svp.
_________________
fd
rebonjour,
es ce normal d avoir 3.8 volt en alimentation de l uch ?
merci de la reponse
_________________
fd
bonjour ,
toujour perdu snif ,help!
y a t il un relais principal d alimentation upc sur le scenic apres les fusibles??
merci
_________________
fd
Message Dim 06 Mar, 2022 15:03
rpm91 a écrit:
Tu es bon pour aller inspecter les connecteurs et relais susceptibles d'avoir pris l'eau et vérifier qu'il n'y a pas de corrosion dedans.

Bon courage.

c est fait et rien vu ,pas mouiller enfin il me reste juste a regarder en dessous du siege conducteur ,peus etre la .......
_________________
fd


Sauter vers: