Accueil / Technique [Mécanique]

[Scénic II] Problème de (1er) démmarage par tout temps

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,
J'ai depuis deux ans un problème de démarrage avec mon Renault Scenic II diesel 2.0 DCI de 2008.
Le 1er départ de la journée est difficile; il faut vraiment insister sur le bouton de démarrage pour lancer le moteur et cela quelque soit le temps.
Une fois mise en route, plus de problème le reste de la journée.
Après plusieurs passages et Diagnostic chez Renault, le phénomène persiste et les techniciens ne trouvent pas la panne.
Ayant mal au porte monnaies, après avoir payer (je dirais même trop) pour rien aux ateliers de la marque, je me suis renseigné un peu de tout cotés pour essayer de trouver une solution.
Beaucoup de pièces neuves sur la voiture ont été changées par Renault et l'entretien à toujours été suivi et à jour (du pneu au plafonnier pour ne pas dire du sol au plafond).
Suite aux conseils reçus j'ai de mon coté changé à neuf, bon nombres de relais et capteur, mais rien ne change.
Il y a peut, un mécanicien en aéronautique, m'a indiqué que la panne pourrai venir de l'appareil de commande de temps de préchauffage.
Je trouve bien la pièce détachée chez les fournisseurs mais pas sur le véhicule.
Pourriez vous m'indiquer l'emplacement de cette pièce sous le capot et me donner votre avis sur cette dernière supposition ?
Merci d'avance.
A bientôt de vous lire.
Philam
_________________
P.L.
rpm91
Modérateur PR
Message Lun 09 Mai, 2022 20:05
Est-ce que l'auto redémarre sans souci après 4 heures d'arrêt?
Le filtre à gasoil a été remplacé?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour et merci de ta réponse rpm91.

Oui pas de problème après 4 heures mais plutôt 8 heures.
Sinon oui, filtre à gasoil a été changé.
Les autres filtres et vidange aussi.

Batterie, Alternateur, pompe et préfiltre à gasoil changé et recherche de prise d'air sur le circuit carburant.
Plusieurs capteurs et sondes changé par Renault et rien à la valise.
Problème toujours non résolu.
_________________
P.L.
rpm91
Modérateur PR
Message Mar 10 Mai, 2022 17:05
Un boîtier de bougie de préchauffage rendrait l;e démarrage difficile après 4 heures.
Je pencherais plutôt pour une microfuite sur le circuit basse pression du gasoil.
Qui dit microfuite dit "pas facile à localiser"
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Message Mer 11 Mai, 2022 00:05
Nous avons aussi penché pour l'hypothèse de la micro fuite mais rien trouvé.
(Cela ne veux pas dire qu'il n'y en a pas une et que nous serions passé à coté)
Je suis entièrement d'accord pour "pas facile à localiser".
Depuis le temps que nous cherchons la panne, je suis quand même prêt à tenter
de changer l'appareil de commande de temps de préchauffage mais je ne sais pas le localiser.
Auriez des informations qui m'indiqueraient son emplacement, SVP ?
_________________
P.L.


Sauter vers: