Accueil / Technique [Mécanique]

[Scénic II] pression huile defaillante

Retrouvez les Revues Technique Automobile de votre véhicule
Bonsoir a tous, je possède un scenic II de Juin 2005 modèle 1.9 dci 120cv 140 000 km. Depuis quelques temps, j'ai le message "pression huile defaillante" qui s'affiche quand je prends un virage un peu trop serré a droite. ca ne me le fait pas quand je tourne a gauche. Ensuite il disparait.
Je précise que je n'ai aucune perte de puissance, que la voiture roule nickel.
J'ai regardé en dessous pour voir s'il y avait de l'huile mais vu qu'il y a une plaque, il n'y a rien.
Je pense que je dois avoir une légère fuite d'huile quand même car quand je remet de l'huile (environ 1/2l pour 700 km), ca ne le fait plus du tout même en virage a droite.
Si quelqu'un a eu le même soucis ou sait de quoi il s'agirait, merci.
Si tu remets de l'huile, soit tu as une fuite d'huile, soit ta voiture consomme de l'huile.
A mon avis, si tu mets 1/2 l'huile tous les 700km, c'est que ta voiture consomme, car sinon tu verrais la fuite. 1/2l d'huile, c'est quand même pas mal et cela devrait se voir.

Pour ta pression d'huile, cela parait bizarre car ce n'est pas avec 1/2l d'huile que cela s"'allume.
Dernière édition par Vincent78 le Dim 06 Juin, 2010 21:06; édité 1 fois
bonjour
faire le niveau d huile
dans les virage l huile déjauge ( force centrifuge )
surement manque d huile
bonsoir
si il n'y a pas de fuite extérieure , il serait prudent de rechercher a l'intérieur de la tubulure d'admission.
les turbo des F9Q sont tres fragiles .
les paliers de turbo hs peuvent donner cela
Le jeu axial est a controler pour lever le doute
il y une OTS renault sur le remplacement de ces turbo
voir ici
http://www.scribd.com/doc/9227156/Renault-4563A
manulbd a écrit:
Bonsoir a tous, je possède un scenic II de Juin 2005 modèle 1.9 dci 120cv 140 000 km. Depuis quelques temps, j'ai le message "pression huile defaillante" qui s'affiche quand je prends un virage un peu trop serré a droite. ca ne me le fait pas quand je tourne a gauche. Ensuite il disparait.
Je précise que je n'ai aucune perte de puissance, que la voiture roule nickel.
J'ai regardé en dessous pour voir s'il y avait de l'huile mais vu qu'il y a une plaque, il n'y a rien.
Je pense que je dois avoir une légère fuite d'huile quand même car quand je remet de l'huile (environ 1/2l pour 700 km), ca ne le fait plus du tout même en virage a droite.
Si quelqu'un a eu le même soucis ou sait de quoi il s'agirait, merci.



Bonsoir,
J'ai exactement le même problème sur mon Scenic II 1,9 DCI de 2005 120cv.
Tu n'as pas mis finalement d'où venait la panne !
Quand je démarre, il me mets, niveau d'huile correct !!!
D'où vient le problème ! Manque t il juste de l'huile? Dans ce cas, comment se fait il que ça me le mette pas au démérrage?

Merci de vos réponse.

Cdt.
Bonjour, désolé de relancer un ancien sujet mais avez vous trouvé une solution au message d'erreur "pression huile defaillante"? Je suis intéressé par toute information à ce sujet car j'ai le même soucis sur un Scénic 2 de 2004 1.9DCI 120cv 233000km. Vidange récente chez Renault. Turbo neuf en échange standard chez Renault. Pressostat d'huile remplacé ainsi que le décanteur d'huile, car j'ai pu lire que le problème pourrait venir de là mais rien n'y fait la voiture sonne toujours " pression huile defaillante" surtout dans les virages à droite. Je vais commander un "bouchon/jauge" d'huile neuf on sait jamais mais je doute que ça resolve le probleme.... A part ça la voiture roule super bien, je rajoute 5cl d'huile tous les 100km mais je vois aucune fuite à l'arret donc l'huile doit être consommée en roulant. Avec le temps auriez vous une solution à proposer? Merci d'avance!
Segmentation gommée ?

vidange tous les 10000km ou tous les ans.
_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
dams92 a écrit:
Bonjour, désolé de relancer un ancien sujet mais avez vous trouvé une solution au message d'erreur "pression huile defaillante"? Je suis intéressé par toute information à ce sujet car j'ai le même soucis sur un Scénic 2 de 2004 1.9DCI 120cv 233000km. Vidange récente chez Renault. Turbo neuf en échange standard chez Renault. Pressostat d'huile remplacé ainsi que le décanteur d'huile, car j'ai pu lire que le problème pourrait venir de là mais rien n'y fait la voiture sonne toujours " pression huile defaillante" surtout dans les virages à droite. Je vais commander un "bouchon/jauge" d'huile neuf on sait jamais mais je doute que ça resolve le probleme.... A part ça la voiture roule super bien, je rajoute 5cl d'huile tous les 100km mais je vois aucune fuite à l'arret donc l'huile doit être consommée en roulant. Avec le temps auriez vous une solution à proposer? Merci d'avance!


Salut, j'ai eu un problème un peu similaire (j'avais un problème d'injecteurs) et quand je suis allé au garagiste il m'a dis que c'était la pompe d'injection qui était HS, peut être que tu as un problème de ce genre, la pompe d'injection n'envoie peut être pas assez de pression.
je voi pas le lien entre la pompe a injection hs et la pression d huile
je ne sais pas si cela est possible de contrôler la pompe a huile peut être celle ci est un peu faible ou bouchee
si cela n arrive que dans les virage peut être en effet qu elle déjauge votre niveau est peut être un peu bas
sinon contrôler les segments ils peuvent être coller et laisser passer la compression dans le bas moteur
rpm91
Modérateur PR
Message Lun 29 Fev, 2016 14:02
Bonjour et bienvenue Riizey

pompe à huile et pompe d'injection n'ont rien à voir entre elles.

Dams 92, l'alerte pression d'huile est en permanence, ou uniquement quand le niveau d'huile a déjà baissé?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Message Dim 21 Aoû, 2016 17:08
bonjour


avez vous trouvé une solution au message d'erreur pression huile defaillante car sur mon scenic2 1.9 dci de 2005 aussi 186 000 km j'ai le meme probleme.

le message ce met quand je prend un virage a droite aussi et s'arrete 5min apres ,

j'ai l'impression que quand je remet un peu d'huile se message ressort moins mais quand meme quelques fois .

j'ai changé le turbo il y a 1 an a peu près + vidange .

merci d'avance


Sauter vers: 



Dernières news