Accueil / Technique [Electronique-Electrique]

[Scénic II] Panne recharge batterie après remplacement alternateur

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Alors voilà je vais vous expliquer en quelques lignes mon problème :

Se weekend avec ma copine nous sommes parties en Autriche en Scenic (oui je sais j'aurai pas dû :x ) et après 6 bonnes heures de route nous quittons l'autoroute et arrivons à destination quand cette chère monture se met à puer le cramé et fumer blanc!! On s'arrête, on ouvre le capot pour voir que la fumée vient du côté de l'alternateur mais un peu en dessous, mais pas vraiment sûr sur le moment car je ne voyais pas grand chose.
On appel l'assistance, un dépanneur vient et voit que ça sent pas bon du côté de l'alternateur alors il nous dit qu'il peu le changer le lendemain pour la modique somme de 700€ alors pas le choix on lui dit oui alors il fait....
Le lendemain il nous rappel pour nous dire qu'en faite le problème vient du compresseur de clim qui a grippé ( problème récurent sur les scenic) alors la la note s'alourdi à plus de 1800€ :( on se renseigne en France et c'est le prix que ça coûte même plus cher en France) donc ok on fait refaire car on ne peu pas rouler comme ça et il faut bien que l'on rentre, le lendemain la voiture est réparée , on paie la douloureuse puis direction la maison tellement on a été dégoûté de cette voiture de m... Et la au bout de 15-20 kms elle affiche "panne recharge batterie" alors on s'arrête car le voyant STOP rouge s'allume je coupe le moteur regarde un peu dans le moteur... Redémarre et repart et plus de défaut et ainsi de suite redéfaut au boute de 15 kms alors au bout d'un moment on s'est dit tant pis on roule au pire si ça déconne vraiment on tombera en panne Pi ça sera réglé mais on est jamais tomber en panne elle a toujours le défaut au bout de 15-20 kms et roule sans pb alors j'ai contrôlé les tension et l'alternateur sort bien au alentour de 14,8V a 2-3000 tours donc pas de souci de se coté la !!!


Alors question au connaisseur : de quoi pensez vous que cela puisse venir?
Car avec ou sans le défaut j'ai les mêmes tensions et la voiture roule très bien on a refait 150 kms sans pb!!

Donc voilà désolé pour la roman mais pour avoir toute les infos c'est mieux.

Merci de votre aide :mrgreen:
Bonjour
Avez-vous pu déterminer d'où venez le souci? Car j'ai le même message qui apparaît mais après avoir fait la vidange de mon Scenic.
Merci d'avance
_________________
Aurore
rpm91
Modérateur PR
Message Mar 10 Sep, 2019 14:09
Peu de chance qu'Emerik réponde, il n'est jamais revenu poster 5 ans après cet unique message

Commencer par vérifier le bon serrage des cosses de la batterie + absence de corrosion.
Idem pour les branchements de l'alternateur.

La courroie d'accessoires à quel âge?
Tendeur changé avec la courroie?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2


Sauter vers: 



Dernières news

/UserFiles/photos/miniatures/Lada_Granta_Sedan_Gen3.jpg
06/09/2019 Lada Granta