Accueil / Technique [Electronique-Electrique]

[Scénic II] Message de service - "Airbag à controler"

Retrouvez les Revues Technique Automobile de votre véhicule
Depuis ce matin, j'ai un message "Airbag à controler" sur mon scenic II.2.
Quelqu'un a-t'il déjà eu ce problème ?

La photo du message de service : https://www.planeterenault.com/forum/scenic-ii-la-belle-ro..otos-t20919-108.html

:-? J'ai mis le message sur mon post perso sans réfléchir
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
Dernière édition par acg78 le Sam 16 Juin, 2007 09:06; édité 1 fois
:wink: :aw: Bon bah le message a disparu au redémarrage tout à l'heure... J'ai fait quelques tours, démarrage etc... et il est plus là...

Comprends pas tout moi :?: :?: :?: :pense:
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
Cougar
Membre d'honneur
Message Sam 16 Juin, 2007 12:06
les fameux bugs électroniques qu'on a tous souvent la joie d'avoir un jour sur son odb :wink:
si ça revient pas, fait vérifier à la valise la prochaine que tu vas au garage pour autre chose :wink:
_________________
le "Tao te King" de mon ex maika'i 'ena ka'a https://yelims3.free.fr/Jesuis/Chinois.gif
En effet, Cougar, je viens de passer au garage Renault, et un des mécanos étaient là pour préparer les scénics fraichement arrivés pour des clients. Il n'avait pas le temps pour la valise clip, mais m'a dit que ça pouvait arriver des messages intempestifs comme celui là, et que si il avit disparu, ça pouvait attendre mon prochain passage au garage :prie: .

Mais sur mon précedént, en 4 ans, jamais de bugs électroniques :razz: . :-? Quand ça s'allumait, c'est que c'était en panne :aw:
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
JefD
Membre d'honneur
Message Lun 18 Juin, 2007 11:06
Sur mon Scénic, j'ai eu ce problème... Le contacteur tournant était cassé :shock:
L'affichage du message n'arrivait que lorsqu'on tournait bcp (le volant presque en butée) ou quand la route était bosselée (mon chemin est en terre et il est un peu défoncé)...au début. Puis très vite, le message s'est affiché quasiment en continu :|
:?: et ils l'ont vu à la valise CLIP ?

Moi je ne pense pas que ce soit dans le volant, ou les trous de la route. Ca va, ça vient :
samedi dans la nuit en démarrant : Apparition
samedi matin (2-3 démarrages) : RIEN
dimanche matin : apparition au 1er démarrage, disparition en roulant, RIEN au deuxième démarrage,
lundi matin : apparition au démarrage
lundi soir : RIEN au démarrage...

:-? c'est franchement louche :arrow: je vais aller faire un tour à mon garage, voir la valise :pense:
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
salut je te répond vite
ton problème n'est pas grave sous les sièges les fil qui relie le siège a la broche de connection sous le plancher ou elle est fixer sont tendu donc quand tu bouge ton siège tu as des micro coupures qui te font allumer ton siège il faut avance ton siège au au maximum par derrière le siège attraper la broche et la declpser de son attache pour donner du mou au câblage.
a plus
J'aime bien les gens qui sont affirmatif sans voir les véhicules et faire de Diagnostic dessus :mdr:
sur Scenic 2 et Megane 2 on a aucun problème d'air bag (Sauf Scenic 2 phase 2 que là on eu un véritable souci mais qui est maintenant résolu )mis a part ce cas là .
l'autre soucis mais trés rare vient du client ou d'un passage cablage .
Sur le bouton de déconnexion air bag passager ,Le bouton ne doit être actionnée sans le contact ,pour ne pas provoquer une anomalie de fonctionnement et pour le calage il s'agit de la broche qui vient sur le bouton si ce câblage est mal positionnée il peut se couper .
a plus

Fedoronostradamus
Bonjour fedoronostradamus, travaillerais-tu chez Renault ? car tu parles des Renault comme "tes" voitures :pense:

:pense: :pense: Quand tu dis "Sauf Scenic 2 phase 2 que là on eu un véritable souci mais qui est maintenant résolu ", la résolution est celle que tu présentes ? mais pour quelle raison, cela se produit-il au bout de 2800 kms, alors que le siège a pas bougé depuis l'achat ?

:arrow: et dernier point, concernant l'airbag passager, je comprends mieux pourquoi mon garagiste (qui avait pas le temps samedi matin) m'a demandé si j'avais débranché à un moment l'airbag passager :pense:

Je vais voir sur ma voiture alors :aw:
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
pour le scenic phase 2 phase 2 c'etait un véritable problème d'air bag autre que cette solution.
même si tu ne bouge pas ton siège ,avec les secousse de la route il se produit des faux contacts.
et dernier point oui je suis chargé de tout les problème électronique et électrique donc je les connais sur toutes les coutures a force d'en démonter
fedoronostradamus
Merci pour tes infos, j'ai regardé hier soir et j'ai pas l'impression que le cable est tendu (quand on le touche, il a "du mou") :arrow: :aw: enfin j'ai un peu peur de défaire un truc en dessous du siège :shock:.

Mais j'ai une question : tu parles du scenic phase 2 ? parles-tu du scenic II phase 2 ? car c'est mon cas : "Sauf Scenic 2 phase 2 que là on eu un véritable souci ".

Merci encore

:pense: dernier point pour savoir : tu as quoi comme voiture ?
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
Dernière édition par acg78 le Mer 20 Juin, 2007 20:06; édité 2 fois
j'avais pas vu

si ton défaut n'est pas apparu c'est qu'il est bénin faux contact ,quand tu a un problème véritable le code defaut est fixe et le voyant reste au tableau de bord .
En fait, le message est réapparu hier au démarrage le matin, mais pas aux démarrages suivants :aw: et ce matin en roulant à un freinage, il est apparu :pense: ...

Je n'ai pas encore eu le temps de passer au garage, mais je vais essayer d'y aller avant la fin de la semaine :aw: :!: car ça m'inquiète un peu :?: :prie:
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
Quelques news : :pense: la voiture est au garage depuis ce matin, et pour demain encore :eh: , la pièce est en commande chez Renault : un faisceau "prétentionneur" arrière ... :euh: j'ai pas tout compris :pense:

Ils vont le changer et ça devrait être bon... :wink:
je vous tiens au courant de la suite...
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
:aw: bon bah finalement c'était pas benin comme problème : changement de la ceinture de sécurité arrière droite et du prétensionneur de ceinture... cela avait un impact sur l'airbag arrière droit et son capteur. :eh:

Je suis maintenant rassuré que ce soit réparé... :tourni: et comme disait Morex, on ne peut pas faire de diagnostic sans voir la voiture :cool2: :ouioui: , qui aurait pensé à une ceinture arrière (même mon garagiste croyait que 1/2 journée ça serait réglé, et la voiture est resté 2 jours... :cry:

Allez on peut marquer [REGLE] pour le topic, enfin croisons les doigts...
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
Accordiola1
Membre d'honneur
Message Jeu 28 Juin, 2007 18:06
acg78 a écrit:
qui aurait pensé à une ceinture arrière (même mon garagiste croyait que 1/2 journée ça serait réglé, et la voiture est resté 2 jours...


Moi, le probléme peut venir -des airbags,
-des attaches ceintures (le prétensionneur quoi),
-des enrouleurs de ceintures (ils ont un dispositif pyrotechnique qui fait re-enrouler la ceintures en cas de choc)
-Des connecteurs
-Des faisceaux
-Du calculateur.

Ou d'un bug électronique :mrgreen:
Evidemment, maintenant je pourrais te faire la liste aussi :euh: :razz:
Mais je voulais dire : quand tu as le message qui apparaît et sans brancher la voiture à la valise CLIP, personne ne peut dire d'où ça peut venir :wink: (une remarque pour la personne qui me disait que ça venait de dessous mon siège :pense: , c'est gentil d'avoir essayer, mais c'était faux et dangereux en fait pour les personnes assises à l'arrière de ma voiture :pense: :pense: :aw: )...
C'est tout ce que je voulais dire :cool2:
Allez passons , bonne soirée
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
j'etait au courant pour ce problème qui ne concerne que les scenics phase 2 enrouleur arrière non conforme.
c'est que je tentais d'expliquer dans mon message précédent .
Citation:
j'etait au courant pour ce problème qui ne concerne que les scenics phase 2 enrouleur arrière non conforme.
c'est que je tentais d'expliquer dans mon message précédent .


Oui si on veut... :roll: :mdr:
:wink: si tu étais au courant : pourrais-tu m'expliquer ce qui fait que ça demande de contrôler l'Airbag ? et ce qu'ils ont du rééllement changer dessus ? :pense:
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
c'est le problème qui est apparu sur les scenics 2 ,qui est un default du fabricant ,pretensionneur de ceinture arriere ,on change la ceinture arrière.
JefD
Membre d'honneur
Message Ven 29 Juin, 2007 12:06
Je pense que ce que veut dire qcg78, c'est qu'on ne peut pas savoir...
Sur la mienne, j'ai eu le même message et les mêmes symptômes... c'était en fait le contacteur tournant ! :wink:
J'imagine que le message est le même quel que soit le coussin gonflable en cause...Les causes d'erreur peuvent alors être si nombreuses ! :wink:
Merci JefD, c'est bien ça le fond de ma pensée :razz: :wink:

Toutefois une question ? si c'est un défaut du fabricant, cela veut dire que les scenic 2 phase 2 pourraient avoir plusieurs fois le message (il y a 3 ceintures à l'arrière :pense: ), hormis évidemment toutes les autres causes d'allumage de ce voyant :euh: :prie:
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
Message Mer 04 Juin, 2008 20:06
Bonjour,
Petit up

Pourriez vous fournir quelques photos pour bien visualiser les fils ou connecteurs sous sièges qui pourraient être à l'origine. J'ai bien vu des fils mais pas les connecteurs.

Au début, le message disparraissait en roulant ou en coupant le contact et en redémarrant, et n'apparissait pas si la température était très élevée, mais maintenant le message est permanent.

Merci pour votre aide
Dernière édition par BAF le Mer 04 Juin, 2008 20:06; édité 1 fois
Bonjour,
Pour ma part et comme vous l'aurez lu, cela venait d'un des prétentionneurs de ceinture arrière qui était défectueux.
Votre Scenic date de quand ?
_________________
Le topic de la bleue
CLIO III Phase 2 - TCE 100 Exception - Bleue Extrême - TOEP, Pack City, intérieur gris clair (Sept. 2009)
Message Jeu 05 Juin, 2008 21:06
Bonjour,

C'est un grand scénic de 2004.
Les ceintures arriéres ont fait l'objet d'un rappel il y a déjà quelqeus temps

Merci pour votre aide
Bonjour

Je viens d'avoir le même problème sur une Clio 3 (année 2006). La cause vient du faisceau électrique sous le siège du passager avant.
Coût de la réparation chez le concessionnaire: 168 € !

Je me demande si ce type de panne ne relève pas d'une mauvaise conception constructeur.
Message Dim 24 Jan, 2021 20:01
_________________
Scénic Jade 2.0 Turbo de 2007


Sauter vers: