Accueil / Technique [Mécanique]

[Scénic II] frein de parking scénic 2

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour a tous et toutes!!! je ne sais pas trop si il y'a une case présentation en tout moi c'est Pierrot j'ai 30 ans!!! :D

Je viens d'acheter il y quelques un Scénic 2 phase 1.9dci130 de 2008 avec 98000kms une bonne affaire je dirai très bien entretenu suivi de prés...

Il est équipé d'une attelle cool pour ma petite remorque bagagere!!!
Dimanche soir j'ai donc été la chercher chez ma belle mère a qui je l'avais prêté!!!
Je ne l'avais encore jamais accroché derrière le Scénic et la on part et plaf!!!!!

Guirlande de noël au tableau de bord défaillance électronique... controler frein de parking plus aucune lumière d'ambiance aux accessoires tels que chauffage et poste impossible de baisser les vitres!!!!!! Panique a bord!!!!!

Bref on est tout de même rentrer et la même remorque enlevé rien ne fonctionnait plus de frein de parking même en manuel plus de lumière derrière sauf clignotant et feu de recul!!!!!

Le lendemain j'ai regarder tout les fusibles enfin je pense notamment ceux du compartiment moteur qui est bien casse tête a ouvrir car démontage batterie, calculateur etc pour y accéder!!!

2 fusibles avait donc bien griller ceux qui correspondent au feux de position je les ai changer j'ai refait l’apprentissage des vitres électrique une a une et la tout refonctionne SAUF: les feux de stop arrière et ce satané frein de parking électrique!!!! avec toujours ce même message défaillance électronique et contrôler frein de parking§§§§

Si quelqu'un a une idée a mon problème ou peut m'aiguiller je pense bien-sur ne pas passer a coté du passage a la valise qui va être obligatoire!!! mais pensez vous je peux avoir flinguer autre chose a cause dune prise d'atelle qui a du être mal câblée ou qui s'est oxydée!!!!

Merci d'avance pour vos réponses!!!!
Cela pourrait venir du connecteur R2 placé sous le siège conducteur, il arrive qu'il y ait infiltration d'eau et que les contacts s'oxydent
_________________
possesseur d'une mégane coupé 1.9 dti achetée neuve en octobre 1999 et totalisant 440000 km à ce jour, et depuis peu d'un second véhicule Scénic 1.5 dci 106 cv de 2007 et 15900 km, acheté d'occasion en août 2015
up :D
rpm91
Modérateur PR
Message Lun 07 Sep, 2015 08:09
Il faut clairement que tu vérifies le branchement de la masse de l'attelage, et que tu vérifies le câblage remorque aussi.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
oui c'est certain de toute manière l'atelle elle dégage j'en ai une sur ma laguna ca suffit!!!
la remorque fonctionne trés bien sur autres vehicules...
Message Mer 09 Sep, 2015 17:09
puis marre de chercher j'ai tout vérifier donc direction Renault :(


Sauter vers: