Accueil / Technique [Mécanique]

[Scénic II] 2.0 essence antipollution a contrôler

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous
Respiration
voilà depuis quelques temps petit problème sur le moteur de mon Scénic qui m'affiche message antipollution à contrôler
Respiration
les symptômes un peu plus de mal au démarrage moins de puissance broute au ralenti et le message d'erreur s'efface lorsque je monte en régime
Respiration
j'ai essayé de débrancher les bobines
Respiration
deux d'entre elles une fois débranché le moteur à calé les deux autres ils ont juste fait ralentir
Respiration
j'ai donc changer les bobines qu'ils ont juste eu pour effet de faire ralentir mais pas de changement
Respiration
en passant le véhicule à la valise aucun défaut n'est détecté et il arrive également quand je roule vraiment à bas régime que le symbole ASP ESR s'affiche également
Respiration
quelqu'un a déjà eu un cas similaire si oui qu'avez-vous fait merci d'avance

Bonjour et bienvenue
Ce serait sympa de ne pas oublier la ponctuation dans vos prochains messages.
Tel que présenté, il est illisible. Ça me donne l'impression de faire de l'apnée mentale, c'est très désagréable.
rpm91, modérateur PR
Dernière édition par chichi1er le Lun 08 Avr, 2019 15:04; édité 3 fois
salut, ça fait longtemps que j'ai touché un f4r, c'etait sur une RS sport

en partant que les bobines et bougies sont bonnes , ça peut etre tout et n'importe quoi . mais d'après tes symptômes je chercherais en premier une durite de dépression percé . après je regarderais le capteur de pression , papillon motorisé, fuite a l'admission, peut etre sonde lambda .
tu dois etre en mode degradé, sur le f4r il y a 3 ou 4 niveau de moie degradé. sais tu a quel niveau tu es ?
ce n'est pas sur le f4r qu'il y a eu des petits souci du papillon ?
Je ne sais pas du tout s'il y a eu des problèmes récurent sur les papillons.
Est ce que la sonde lambda pourrait être défectueuse, sans pour autant que la valise affiche un défaut? J'ai filmé la sortie d'échappement ainsi que le moteur, cela vous donnerai peut-être des piste ?
Concernant les bobines, j'en ai bien une qui a du mal à rentrer et dont la vis ne l'a maintien pas bien en place.
Je viens de faire un test en démontant la sonde lambda ( sur l'échappement ) et aucun changement, peut on en conclure qu'elle est morte ?
tu as verifié d'abord tes durites de depression ?

la sonde lambda peut être encrassé et n'a pas encore atteint la valeur hors limite, mais ça dépend des moteur et marque . mais je doute fort que ça soit la lambda
Pour démonter un écrou de 13, il faut une clé de TREIZE.
Ca va sans dire mais mieux en le disant
Pour traitre un problème de pollution, il faut investir pour le même prix qu'une clé de TREIZE dans un ELM327 et un logiciel (version de base gratuite) pour observer les défauts et les paramètres du système d'injection ...
Sans ouvrir le capot :
- on lira le défaut qui conduit le calculateur à allumer le voyant défaut
- on verra si par exemple la sonde lambda amont oscille à chaud entre 0 et 1V signe qu'elle est en bonne santé ou bien au contraire si elle ne gouge pas, signe (à 95%) qu'elle est HS
Donc en gros la valise par laquelle je suis passé et une valise de merde :)
Je suis passé par un ami est-ce que tu penses que passer par une valise de chez Renault serait mieux?
Chris59320 a écrit:
Concernant les bobines, j'en ai bien une qui a du mal à rentrer et dont la vis ne l'a maintien pas bien en place.

et bien la cosse ne doit pas être bien clipsée, et à l'heure qu'il est elle doit même être fondue !
_________________
Laguna III Estate / diesel 2.0 dCi 175 / RHD dynamique / bleu écume / mars 2008 / 160.000km / K91-KT0M-KT1M06-GRBR-EA3-TERNR-200803-M9R800-C001148-PK4012-C001181
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 115.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Authentique / gris boreal / nov 2003 / 258.000km
Non elle n'a rien mais juste elle s'emboîte mal, je pense que je vais retirer la bougie voir s'il n'y a pas de problème à ce niveau
Vu a profondeur du connecteur je doute que tu puisses certifier que la cosse est en bon état.
Permets moi d'insister: je pense que si ta cosse ne se clipse pas, elle est kaput, et tu devrais changer le cordon.
Sur ce genre de problème, va du moins cher au plus cher !
_________________
Laguna III Estate / diesel 2.0 dCi 175 / RHD dynamique / bleu écume / mars 2008 / 160.000km / K91-KT0M-KT1M06-GRBR-EA3-TERNR-200803-M9R800-C001148-PK4012-C001181
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 115.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Authentique / gris boreal / nov 2003 / 258.000km
Dernière édition par ax04530 le Jeu 11 Avr, 2019 20:04; édité 1 fois
Message Jeu 11 Avr, 2019 21:04
Donc changement de bobine ou de bougie ?


Sauter vers: 



Dernières news

/UserFiles/photos/miniatures/Captur2.jpg
14/06/2019 Captur 2 (2020)
/UserFiles/photos/miniatures/Alpine_A110S_2019_7b.jpg
14/06/2019 Alpine A110S