Accueil / Technique [Mécanique]

[Scénic I] Plus de feux de position avant, stop, ab et marche ar

Bonsoir la communauté,

je sollicite votre aide car je sèche sur ma recherche de panne... et c'est "assez" dangereux de rouler comme celà..

je n'ai plus de feux de position avant
plus de feux stop plus d'éclairage de plaque (le 3ème du hayon ne fonctionne pas non plus) et plus de feu marche AR
plus d'AB ar

les seuls feux qui fonctionnent normalement sont mes feux de croisements AV/AR et clignotants.

J'ai vérifié les portes ampoules et ampoules en elle même mis à part un peu d'oxydation RAS. Le faisceau dans la partie mobile du hayon semble OK également et au niveau des fusibles RAS.


Pourriez vous m'orienter dans ma recherche de panne ? Jusqu'à présent je n'ai pas trouver de cas similaire au mien en faisant des recherches google.. et la je ne sais plus du tout quelles autres éléments je peux vérifier..

merci d'avance
As-tu regardé les blocs de connexion qui vont se brancher sur la ou les platines porte-fusibles?
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
bonsoir

tu fais allusion au faisceau qui se clipse sur la platine des feux ?
si oui c'est le cas.

j'ai remarqué ce soir que mon feu de recul A/R à fonctionné un brief moment (meme pas 5sec) puis après plus rien.. je pense à un faux contact quelque part il faudrait que je démonte toute le plastique du hayon pour vérifier le faisceau.

pour mes feux stop je sèche toujours. ce que je ne comprends pas c'est que les feux de croisements arrière fonctionne mais pas les feux qui pourtant se trouvent sur la "même ampoule" juste un culot différent non ? :roll:
j2c
Membre d'honneur
Message Mar 21 Fev, 2017 07:02
As-tu fais le tour des fusibles ?

est-ce que tes feux ne font pas sapin de noël ? quand il y a des clignotants :pense:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
oui j'ai fait le tour des fusibles sauf compartiment moteur car je n'ai pas les correspondances.

non justement ils ne font pas sapin de noel du tout mes clignos fonctionnent normalement (pour une fois :lol: )

je suspecte un faisceau abimé mais au cas ou je testerai les platines avec celle d'un scenic sans pb pour voir...
Message Dim 05 Mar, 2017 12:03
résolu c'est mon contacteur feux stop qui déconnait..

par contre feux arrière ne fonctionne tjrs pas je soupconne le contacteur feux marche arrière capricieux.. mais bon c'est onéreux car si c'est comme sur clio 2 il faut faire l'apoint de liquide de boite

mes veilleuses avant non plus mais celle la sont sans doute HS compte tenu que mes veilleuses arrières fonctionnent maintenant..


Sauter vers: 



Dernières news