Accueil / Multimedia, R-Link, MediaNav

[RadioSat tuner-list] Problème bluetooth mégane 3 et baladeur sony

Bonjour,
J'ai un petit soucis d'appairage de mon baladeur Sony NW-A35.

Lorsque j'essaie de l'appairer avec Radiosat il me demande un code que je n'ai pas. En effet rien ne s'affiche sur mon baladeur. La notice de mon baladeur dit que cela doit se faire automatiquement et celle de Radiosat me demande un code. Pour mes autres appareils bluetooth, cela c'est fait automatiquement.

J'ai appairé mon téléphone et le code c'est bien affiché. Cela marche très bien. Par contre c'est la première fois que j'essaie d'appairé un appareil audio multimédia.

Si vous avez un conseil, je prends.
Merci d'avance.
Bonjour
Tu sélectionne ta source ( FM, CD, après tu as un dessin d une prise jack , tu descends avec la molette et le bluetooth apparait ;) après à toi de créer une piste audio, moi je fait comme cela avec mon sony ericson walkman :) et le son et de bonne facture.
Soit également
Appui sur le bouton settings, en bas à droite, puis configuration bluetooth, dans la liste des téléphones connectés efface en un si nécessaire et fais ajouter appareil nomade (ou téléphone, au choix). Là il te proposer un code, et ton téléphone devrait voir l'autoradio.

Le bouton 'Tel' ne sert qu'à appairer un appareil déja connu qui ne serait pas connecté, puis à appeler les fonction téléphone
Bonne chance.
j2c
Membre d'honneur
Message Mar 25 Sep, 2018 12:09
As-tu essayé 0000 comme code d'appairage ? C'est le code BT par défaut de beaucoup d'appareil avec un sécurité.. douteuse.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 144 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org


Sauter vers: