Accueil / Technique [Electronique-Electrique]

[Modus I] [Topic Unique] Intensité feux de croisement modus

Bonjour,
Depuis quelques semaines les feux de croisement de la Renault modus de 2011 n'éclaire que très peu.
Les 2 ampoules ont été changées il y a quelques mois.
J'ai passé le contrôle technique hier et ils m'ont dit qu'en effet c'était beaucoup trop faible.
Les ampoules ont été changées en plein été du coup je ne me servais jamais des feux en pleine nuit ...
J'ai pris un rdv au garage mais dans 2 semaines ..
Vous auriez une idée ? C'est déjà arrivé à quelqu'un ?

Merci
Dernière édition par renault man le Ven 10 Juin, 2022 23:06; édité 1 fois
Tu n'aurais pas un souci de masse, par exemple dans les feux arrière ?
Pour vérifier: quelqu'un au volant allume les feux de croisement, met un clignotant et freine en même temps.
Si tu as un sapin de Noël je te conseille de commencer par là.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 202.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 185.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Feux xénon ou halogène ?

Sur la Modus de ma femme le xénon éclairait très faiblement. le problème (connu de Renault) était le réflecteur autour de l'ampoule qui était cuit : le chrome était noir.
J'ai tout démonté et fait re-chromer les réflecteurs. Depuis c'est nickel.

Ci-dessous un tuto que j'ai suivi pour réparer tout ça
Tuto

Sinon je pensais aux lentilles des feux qui sont sales, c'est déjà arrivé sur Espace 4, le mec a nettoyé la lentille avec un grand coton-tige et impec' après.

@+
Ronan
_________________
Scénic Jade 2.0 Turbo de 2007
Dernière édition par rolu44 le Mer 20 Oct, 2021 08:10; édité 1 fois
ax04530 a écrit:
Tu n'aurais pas un souci de masse, par exemple dans les feux arrière ?
Pour vérifier: quelqu'un au volant allume les feux de croisement, met un clignotant et freine en même temps.
Si tu as un sapin de Noël je te conseille de commencer par là.

Euh,les feux de crisement,c'est plutot a l'avant,autrement dit,les codes
Rien a voir avec les feux arrieres ;)
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Je sais bien, mais si il y a un souci de masse, les feux de croisement (à l'avant) risquent de se faire "piquer" du courant par la fuite de masse, et donc d'éclairer moins.
Et comme souvent, cette fuite de masse est dans un feu arrière, je cite cette piste en exemple.
On n'oublie pas que les feux de position s'allument à l'arrière quand on a les feux de croisement allumés à l'avant. CQFD.
Mais bon, comme on n'a pas de retour de notre ami pour diagnostiquer sa panne, je ne sais pas si on pourra investiguer davantage...
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 202.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 185.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Salut
La masse ,c'est la carrosserie
La masse pour les feux avant n'est pas recuperée sur le feux arrieres(imagine la filasse)
Les feux de positions arrieres s'allument des la position veilleuse du commodo et pas seulemnt avec les feux de croisement
si pb eventuel de masse pour les codes,voir plutot la connectique a l'avant
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
j2c
Membre d'honneur
Message Mar 02 Nov, 2021 10:11
+1.

Les problèmes de masses, avec des trucs qui se font piquer le courant, c'est uniquement quand 2 circuits se partagent une masse commune reliée par un seul et unique fils à la carrosserie.

Quand il y a un sapin de nowel derrière, ça reste localisé derrière (avec éventuellement des voyants qui s'allument sur le tableau de bord, comme le voyant anti-brouillard arrière quand on met un clignotant).

Donc, comme les autres :
* regarder la teinte du miroir du feu, et l'état des glaces (si elles sont ternes, on peut les poncer pour les rénover.. voir nombreux tutos sur le net à ce sujet)
* regarder le raccordement de chaque feux .. en priorité la masse..

Pour le 2ème test, c'est "relativement simple"

Tu prends un multimètre, et tu regardes la tension aux bornes de l'ampoule (tu la sors de son logement, et évite de la laisse en contact avec des éléments en plastique. Il ne faut pas non plus la touche avec les doigtPour ).
Pour se faire il faut légèrement tirer sur la cosse pour permettre de continuer à allimenter l'ampoule tout en pinçant les pointes de touches d'un multimètre.
ATTENTION AUX COURT-CIRCUITS.
Mettre le courant, et mesurer.
Il est important de conserver l'ampoule.
Si tu as 12V ou plus, il n'y a pas de soucis d'alimentation

Si tu as moins.. tu peux continuer le diagnotique en retirant une des pointes de mesure (celle de la masse généralement tu as un fil noir) pour aller toucher un élément métalique de la voiture.
SI tu as désormais 12V entre le + de l'ampoule et la masse de la voiture.. ta masse est foirée.
Si tu n'as toujours pas 12V, il faut regarder du coté de l'alimentation en 12V de ton ampoule.

3 causes possibles :
* fil pincé ou abîmé
* corrosion sur les cosses du relai dédié aux feux
* corrosion sur les fusibles
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org


Sauter vers: