Google
[Mégane IV] Megane IV : bruit aérodynamique ?
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
Gg-29
Petit nouveau
Inscrit le: 18 Juin 2017
Messages: 5
Message Sam 24 Juin, 2017 10:02:58
 
Je devais envoyer le véhicule en début de semaine mais le garage m'a appelé pour m'indiquer que l'un de leur technicien était en arrêt maladie et donc plus de dispo.
Le véhicule repart au garage le 03 Juillet. Je vous tiendrai informé.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gg-29
Petit nouveau
Inscrit le: 18 Juin 2017
Messages: 5
Message Ven 07 Juil, 2017 09:50:07
 
Problème résolu hier après avoir amené la voiture chez Renault.
Le problème est connu chez Renault (ils ont une fiche détaillée qu'ils m'ont fait lire et qui retranscrit bien le problème de bruit).

En fait le bruit est généré par un tuyau hydraulique de l'embrayage qui vibre contre un support.

Donc rien de grave mais si le bruit vous gène ça vaut le coup de faire changer la pièce.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13702
Localisation: Pôle Sud (du Québec)
Message Ven 07 Juil, 2017 13:25:25
 
Merci pour le retour d'info et bonne route en silence :D

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
FALIES
Petit nouveau
Inscrit le: 25 Juil 2017
Messages: 2
Localisation: FREJUS
Message Mar 25 Juil, 2017 23:26:06
 
Bonjour
merci pour cette réponse qui répond à mon problème de bruit parasite détecté sur mégane 4 neuve et pour lequel mon agent Renault ne voit rien d'anormal. Serait il possible de connaître la pièce à faire changer pour que je retourne voir mon agent Renault
merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
clems1313
Petit nouveau
Inscrit le: 11 Aoû 2017
Messages: 1
Message Ven 11 Aoû, 2017 09:46:22
 
Gg-29 a écrit:
Problème résolu hier après avoir amené la voiture chez Renault.
Le problème est connu chez Renault (ils ont une fiche détaillée qu'ils m'ont fait lire et qui retranscrit bien le problème de bruit).

En fait le bruit est généré par un tuyau hydraulique de l'embrayage qui vibre contre un support.

Donc rien de grave mais si le bruit vous gène ça vaut le coup de faire changer la pièce.


Bonjour,

Ayant le même problème de bruit de cresselle / vibration sur ma Mégane 4, pourriez vous m'apporter des précisions sur le bruit "généré par un tuyau hydraulique de l'embrayage qui vibre contre un support." afin d'aiguiller mon garage ?

En vous remerciant grandement par avance,
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gg-29
Petit nouveau
Inscrit le: 18 Juin 2017
Messages: 5
Message Ven 11 Aoû, 2017 21:19:24
 
Bonjour,

Je rentre de congé d'où le temps de réponse un peu long.
Voici le détail des travaux réalisés par Renault :
- conduite hydraulique embrayage H/P FLT réf 308519230R
- Remplacement tuyau de cde d'embrayage entre emetteur et récepteur réf A1V7
- Purge du circuit hydraulique d'embrayage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
FALIES
Petit nouveau
Inscrit le: 25 Juil 2017
Messages: 2
Localisation: FREJUS
Message Dim 27 Aoû, 2017 14:59:31
 
Bonjour clems1313

avez vous contacté votre agent Renault et a t'il fait la modification de la tubulure hydraulique d'embrayage comme pour gg29 ?
Le problème est il réglé à 100% car il m'a semblé voir que le bruit revenait progressivement.
Merci de votre retour d'expérience.
Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 125
Localisation: La loupe 28
Message Dim 27 Aoû, 2017 16:05:55
 
Bonjour j'avais eu le même problème sur une 207 hdi. Problème résolu également après le changement du tuyau entre l'émetteur et le récepteur d'embrayage 😊
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google