Accueil / Technique [Electronique-Electrique]

[Mégane III] Problèmes voyants (antipollution et casse moteur)

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour, je viens vers vous suite à des soucis avec ma Megane.
Megane 3 DCI 1.5 110 Estate 2013.

Voilà les faits :

- Fin 2017 j'ai eu le voyant "controler antipollution" qui s'était allumé.
Passage à la valise au garage, apparemment il y avait eu à un instant T un souci sur un injecteur qui avait mis la zizanie dans l'électronique, provocant le message (des dires du garagiste). Il a effacé l'erreur et tout allait bien.

- Début Mai 2018, réapparition de ce message d'erreur.
Au vu de ma précédente expérience, je ne me suis pas pressé pour la faire voir et ai attendu.

- Début Juin 2018, toujours le voyant "controler antipollution" d'allumer, mais à celui ci se rajoute "STOP Risque casse moteur".
Du coup je flippe un peu plus, mais ce message est intermittent.
Je fais de la route de campagne et traversée de village tous les jours pour aller au travail (80km/jours), quand je suis sur les routes à 90 pas de message, si traversée de village un peu trop longue : apparition du message, une fois sorti du village et à nouveau sur une route à 90, une accélération pour monter à 90 (normale pas en mode bourrin) : le message s'enlève. Donc problème bizarre pour moi (je suis une bille en mécanique)

- Vendredi dernier, j'amène la voiture au garage pour quand même faire un diagnostic.
Apparemment problème injecteur à nouveau (qui a due allumer l’antipollution je suppose), plus si j'ai bien compris (je n'ai pas eu accès au diag et le garagiste ne me le donne pas) "problème amont turbine" (mais sans certitude sur les termes exacts).

Au départ le garagiste me dis que ça doit être une sonde au niveau du turbo et me donne une fourchette aux alentours de 300€. Puis finalement après 3 jours de relance de ma part pour avoir un devis concret :
REMPLACEMENT TUYAU PRESSION GAZ ECHAPPEMENT
REMPLACEMENT CONNECTEUR CAPTEUR DE PRESSION
GAZ D'ECHAPPEMENT
REMPLACEMENT CAPTEUR DE PRESSION GAZ
ECHAPPEMENT

Pour la modique somme de 800€.....

Donc là je tique un peu.
Je précise que je ne ressent aucune différence à la conduite, pas de perte de puissance visible à l'utilisation.

J'ai demandé à ma belle mère qui bosse chez Renault (mais trop loin de chez moi pour y amener la voiture), apparemment ces voyants sont un problème fréquent, ou du moins connu. Même constat au garage Renault où est allé se renseigner mon père (mais loin aussi), il pense à un encrassement de la vanne EGR.

Que pensez vous de tout ceci ?
Merci d'avance.
bonjour,
j'ai un pb similaire, avec un code OBD 1471. il semblerait que ce soit le capteur de pression (ou température) des gaz d'échappement. ref du mien 223651719R.
Plus de message "risque casse moteur" quand je le débranche et la voiture fonctionne presque bien, vu qu'il y a un défaut, je n'ai plus de régulateur par ex.
Le pb c'est que ce capteur ne se fait plus même chez Renault, il faut un autre capteur (180€) et un kit d'adaptation (140€), ça fait cher pour un capteur qui se trouve à 70€ sur le net mais pas le kit!
Essaye de brancher un boîtier pour avoir le code erreur pour t'orienter
_________________
R11 TXE, clio 1.7RT, R21, laguna II initiale 2.2 150 et Espace IV initiale 2.0 dci 150cv
Message Jeu 09 Mai, 2019 13:05
as-tu tout changer toutes les pièces que tu as listé? as-tu la référence du connecteur par hasard?
_________________
R11 TXE, clio 1.7RT, R21, laguna II initiale 2.2 150 et Espace IV initiale 2.0 dci 150cv


Sauter vers: 



Dernières news

/UserFiles/photos/miniatures/EasyLink.jpg
15/07/2019 Renault Easy Link