Accueil / Technique [Mécanique]

[Mégane III] changement injecteur en octobre, il est déjà Hs . normal ?

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Rappel : je possède, depuis février 2020, une mégane III 110 CV 1,5 DCI FAP, 140 000 km. Elle date de juin 2011. J'ai du changer les injecteurs 2, 3, 4.... Filtre à gasoil changé en janvier 2020. J'ai fait depuis 20 000 km (elle avait 117 000 km à l'achat ). Entretien fait par Renault en août 2021.

Et .... l'injecteur 3 est de nouveau HS... La seule chose que j'avais c'était que je trouvais que le moteur était poussif quand j'accélérai, comme si je sentais que le diesel avait du mal à être pompé ou injecté.

Comment c'est possible ? Serait ce le symptôme d'un problème en amont ?

L'OBD me disait d'abord STOP et Risque casse moteur et la clé .... Et ensuite vérifier régulateur et injection.

Merci pour vos réponses.
Dernière édition par mounette le Lun 29 Nov, 2021 15:11; édité 1 fois
et à la valise, changement injecteur 3 à faire et problème multiplex (?)
L'injecteur a été changé sous garantie... ma voiture a un comportement plus souple, plus du tout poussif...

A voir.

Ma crainte c'est qu'il y ait un problème en amont qui aurait mis l'injecteur HS..
Dernière édition par mounette le Mer 01 Dec, 2021 09:12; édité 1 fois
Moi aussi j'ai eu ce problème d'injecteur, après avoir fait un diag; tout était clean mais je ne sais pas si c'était un souci de carburant. À présent la petite bête roule à merveille.
Message Jeu 02 Dec, 2021 16:12
Merci Théresa Mccoy...

Il est vrai que le problème est venu juste après avoir fait le plein à l'intermarché alors que ma voiture carbure normalement au total soit normal soit premium.... C'est peut-être cela, du coup j'ai fait le plein à nouveau chez Total...


Sauter vers: