Accueil / Technique [Mécanique]

[Mégane III] "Antipollution à contrôler\\" + plus de régulateur / limiteur

Retrouvez les Revues Technique Automobile de votre véhicule
Bonsoir à tous, :)

Je suis allé acheter une Megane III à un pro.... 1ère main. Moteur 1.6 dCI 130cv (R9M), 114 000kms entretien concession Renault.
Quelques minutes après être entré sur l'autoroute et après avoir enclenché le régulateur, celui-ci se désactive et j'ai droit à :
- "Injection à contrôler"
- "Antipollution à contrôler"
- "ESC à contrôler"
- "Auto Stop Indisponible"
Régulateur & limiteur de vitesse inactivables. Et tout ça 15kms après avoir quitté la concession...... :hum2:

Je me suis arrêté sur une aire pour éteindre le moteur, attendre quelques minutes pour ensuite le redémarrer et voir si les erreurs disparaissent => ça n'a rien changé. Niveaux OK.
Le moteur tournait mal. Fortes vibrations sous les 2500trs/min, accélérations saccadées avec tremblements dans tout l'habitacle. À vitesse stabilisée, ça allait. :eh:

Après 170kms => "Auto Stop activé" s'affiche et le moteur tourne de nouveau parfaitement. Plus eu de problèmes jusqu'à destination, les messages d'erreurs sont restés sauf "Injection à contrôler" qui a disparu. :eyes:
J'ai rappelé le vendeur, il m'a dit d'aller à Renault établir un diagnostic. J'ai RDV le 25 Février. Pour rappel j'ai le 1.6 dCI 130 (R9M), 114 000kms 1ère main entretien Renault complet.

J'ai branché la Can Clip par curiosité, au final seul "Antipollution à contrôler" reste, j'ai plusieurs défauts :
* Dans UPC :
- DTC926768 Circuit Module de Gestion Stop And Start

* Dans ESP :
- DTC407481 Etat Information Multiplexée Couple Moteur
- DTCC42200 Information Multiplexées UCH Invalides

* Dans Injection :
- DTC02001C Circuit Commande Injecteurs
- DTC020113 Circuit Commande Injecteur Cylindre 1
- DTC038096 Liaison Diagnostic Boitier de Préchauffage (défaut présent)
- DTC1525F3 Cohérences Informations Multiplexées Pour Régulateur Vitesse/Limiteur Vitesse

Je n'ai rien effacé, car la voiture est déposée à Renault Mercredi prochain. Personnellement j'y verrais bien une (ou des) bougie(s) de préchauffage HS + injecteur du cylindre 1...
Auriez-vous une idée de l’origine de la panne ?

Merci à vous.
_________________
https://images.spritmonitor.de/1149852_3.png
Dernière édition par sarti le Ven 19 Fev, 2021 21:02; édité 1 fois
dans l'ordre des pannes, effectivement l'injecteur mettrait tout les autres systèmes en panne.

Tu l'as achetée à un pro ==> garantie obligatoire avec obligation de résultat...
Message Mar 02 Mar, 2021 07:03
Oui je sais bien, mais c'était pour avoir des avis avant d'avoir le retour de Renault. :)

Le diag de Renault est tombé => 1 injecteur à changer + bougies de préchauffage + batterie S&S.
Tout va être pris en charge par le garage-vendeur. Je devrais récupérer la voiture fin de semaine.
_________________
https://images.spritmonitor.de/1149852_3.png


Sauter vers: