Accueil / Technique [Electronique-Electrique]

[Mégane II] Voyant service + airbag allumé + bruit dans le volants

Bonjour, depuis quelque jouyr j'ai des sorte de "clic clic" quand je tourne le volants et depuis hier soir j'ai le voyants service et airbag qui reste allumez.
Est ce que les deux sont lié? quelle ai la raison?

Merci
j2c
Membre d'honneur
Message Mer 28 Nov, 2018 13:11
Le contacteur tournant de ton volant est peut-être abîmé.

Ton klaxon fonctionne correctement quand tu appuies sur le volant ?

Un coup de valise confirmera le fait que c'est bien l'airbag volant qui est en défaut (contact ouvert)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 144 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Oui le klaxon fonctionne normalement. je sais pas si ces lié mais j'ai aussi le plafonnier avant qui ne s'allume plus quand j'ouvre 1 portiere , par contre en forcé il fonctionne et celui de l'arriere n'as pas de souci
j2c
Membre d'honneur
Message Mer 28 Nov, 2018 16:11
Je ne pense pas que ça soit lié. Peut-être un faux contact sur le plafonnier (soit sur le bouton soit sur la prise).
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 144 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Bonjour, c'est juste le commodo des clignotants qui a le fil de l'airbag HS, récurant chez les Megane 2, j'avais les même symptômes que toi, avec voyant AIRBAG + SERVICE allumé et les boutons régulateur/limiteur HS.
J'ai récupérer un commodo sur une autre Megane, problème résolu !
Plus de voyant
Bouton régulateur fonctionnel !
Bonjour,

j'ai moi aussi ce problème avec une mégane II: voyant + service allumé. Chez le premier concessionnaire que j'ai vu on me demande 437€ pour changer la commande sous volant + OS ctrl fonctionnel calculateurs + OG remplacement commutateur d'éclairage et de signalisation.

Je n'ai aucun autre problème au niveau des commandes volant, aucun bruit suspect au niveau du volant. Le représentant avec qui j'ai échangé m'a dit qu'il fallait changer la bague de transmission, mais s'i elle était défectueuse, d'autres fonctions seraient touchées non ?
Les connecteurs sous sièges ont reçu de l'anti-humidité, rien n'y fait.
J'ai vraiment le sentiment qu'on me change tout sans savoir exactement d'où vient le problème (surtout qu'avec les nouvelles normes de CTech un voyant allumé et c'est la contre visite).
Voici le montant pour la commande sous volant: 280€.
J'ai le siège côté passager bloqué sur la mobilité horizontale, le problème vient peut-être d'un défaut de capteur de présence ?

Merci d'avance pour vos éventuels conseils.


Sauter vers: