Accueil / Technique [Electronique-Electrique]

[Mégane II] Perte de puissance et plus rien [Réglé]

Bonsoir tout le monde, je me suis inscrit juste pour vous faire part de mon problème qui a eu lieu hier.

Possesseur d'une Megane 2 GT 2.0dCi de 2007.

Moteur chaud, je roule et d'un coup plus de puissance sous les 2500/3000 tours et au dessus ça repartait, j'éteins la voiture je la laisse un peu, je repars 1h après même problème sauf que la après quelques kilomètres j'étais à 70 en 5è et elle s'est bloquée à 2000 tours et plus du tout de puissance même en rétrogradant en 3è ou 2è !

Je m'arrête sur le côté je mets en 1ere et la que dalle, point mort et pied au plancher elle arrive à peine à 2000 tours, obligé de la faire avancer en jouant avec l'embrayage, bon au final le dépanneur arrive, il essaye quelques trucs en me parlant du turbo etc..

Au final je la fait emmener chez Renault qui me passe la valise le lendemain et verdict : débitmètre d'air HS !

J'ai monté un filtre à air Green il y a 3 mois environ et ils m'ont dit que si le débitmètre était en fin de vie ça a dû accélérer sa dégradation.

460 TTC dont 250 euros juste pour la pièce à remplacer et ma voiture a retrouvée une pêche que je n'avais pas depuis que je l'ai en octobre 2018.

Si ça peut aider certaines personne c'est le but de mon message, sachant que le capteur de suralimentation et la vanne egr ont aussi été évoqués sans résultat, le seul problème venait du débitmètre d'air.
_________________
Meganeux un jour..
Et je précise que je n'ai eu aucun voyant d'allumé ni message pour les injecteurs, c'est arrivé d'un coup.
_________________
Meganeux un jour..
rpm91
Modérateur PR
Message Mer 01 Mai, 2019 15:05
Si c'est un filtre en prise directe sous le capot, c'est une très mauvais idée: l'air qu'il aspire est beaucoup plus chaud que dans la version de série.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Non ça remplace le filtre à air d'origine qui est dans un boîtier à côté du moteur.
_________________
Meganeux un jour..
j2c
Membre d'honneur
Message Mer 01 Mai, 2019 18:05
Tu as une photo du montage ?

Car l'arrivée d'air d'origine est prise à un endroit frais sous le capots, puis passe dans des chicanes avant d'arriver dans la boite à filtre à air.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
j2c a écrit:
Tu as une photo du montage ?

Car l'arrivée d'air d'origine est prise à un endroit frais sous le capots, puis passe dans des chicanes avant d'arriver dans la boite à filtre à air.


Le filtre à air d'origine est dans un boîtier comme dans toutes les Megane 2, sauf qu'au lieu d'avoir le filtre d'origine j'ai mis un Green, pas besoin de photo, seulement le Green débite plus d'air qu'un filtre d'origine.
_________________
Meganeux un jour..
j2c
Membre d'honneur
Message Jeu 02 Mai, 2019 12:05
OK, je comprends, je pensais que tu avais modifié la chicane.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org


Sauter vers: