Accueil / Technique [Mécanique]

[Mégane II] Panne de climatisation

Bonjour a tous,

Bravo pour ce forum en premier temps, ;)

Voiture concerné : Megane 2 1.9 DCI 120 HELIOS 2005
Probleme rencontré : compresseur de clim qui s'arrete et se remet intempestivement quand je roule mais quand je suis au ralenti sa fonctionne sauf si j'accelere une fois apres il s'amuse a s'arreter et redemarrer sans cesse ( seule solution coupé la clim et la redemarré )

Voila je viens vers vous car je tombe sur un probleme qui est tres bizarre avec ma clim

Alors voila pour commencer une recharge a été faite il manquais tres peu de gaz 150g environs, aucune fuite.

Des que j'allume la voiture sans accelerer la clim fonctionne tres bien MAIS des que je touche l'accelerateur, le compresseur se debraye et se rembraye non stop jussqua que je coupe la clim sur le tableau de bord et la je remete en marche

J'ai remarquer cela que des que je joue avec la pedale d'acceleration mon compresseur fait du yoyo.

Quel element peuvent causer cette panne,

En pleine ville ou quand je roule il faut que j'ouvre les fenetre car la clim ne fait que de sa de s'arreter

Alors voila j'ai vraiment tout nettoyer condenseur evaporateur filtre mais rien n'y fait, debrancher pressostat pour mettre du spray contact au cas ou mais rien ...

Avez vous deja rencontré ce probleme

Merci a vous et en esperant avoir poster au bonne endroit
Dernière édition par Transam le Dim 23 Juil, 2017 14:07; édité 1 fois
Du coup voila quand je prend la route c'est pas agreable du tout,

D'ou cela proviendrias, j'ai lu que le moteur lors d'une acceleration mettais le compresseur en securité pour avoir plus de puissance, mais moi quand je retombe au ralenti le compresseur ne fait que sa de se lancer se coupe se lancer se coupe toute les 1 a 2 sec on entend l'embrayage,

A une sorti de buse j'ai reussi a attraper du -9° mais l'evaporateur ne gele pas j'ai demonter la boite a gant pour acceder au filtre et en est profiter de mettre un coup de souflette sur l'evaporateur, l'eau de condensation s'evacue bien aussi
Alors voila je bloque la dessus

Je parle du probleme au ralenti mais meme quand je roule j'ai 10 seconde de froid sur 1 min on va dire


Voila je croise les doigt a vous de jouer les mecs
rpm91
Modérateur PR
Message Dim 23 Juil, 2017 12:07
L'embrayage des compresseurs de l'époque est le composant fragile.....

Voir avec la valise clip si la consigne se coupe quand le climatiseur se coupe
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Si je l'enmene a la valise penbsez vous quil vont pouvoir d'ou vien le probleme et pouyr combien je m'en sortirai pour un simple diagnostic sure
Avec un pistolet qui m'affiche la temperature j'arrive a prendre dans mes buse d'aeration une temperature parfois alant jusqua -10° est ce normal ???? ^^
Message Jeu 27 Juil, 2017 20:07
Toujours ce soucis personne a un conseil ou une piste ?


Sauter vers: 



Dernières news