Accueil / Technique [Mécanique]

[Mégane II] fort bruit de roulement strident suite utilisation clim

Bonsoir à tous,

Sur la route du retour des vacances tout se passait bien, climatisation en auto à 20°.
Au bout de 5h de route on commence à avoir chaud on baisse la clim mais rien plus de clim. on éteint on rallume juste AC pour tester et là on a cru que le moteur de la voiture était tombé sur la route tellement le bruit à été fort et violent (craquement, couinement, grincement,...) on coupe tout et on s’arrête à la 1ere aire.
Lorsque le moteur tourne sans la clim un gros couinement se fait entendre coté courroie service qui ne s'arrête pas et qui couvre le bruit du moteur.
on a pas retester avec clim vu la frayeur d'avant et pour pouvoir rentrer LoL.

Demain je vais tenter d'avoir un rdv chez norauto pour avoir un 1er avis parce que Renault à Niort quand j'ai eu une panne urgente et grave (accélération seule et plus de freinage par moment) sur ma lag2 (à la casse depuis LoL) il m'ont donner un rdv pour le 23 Août 2016 à 16h00 en urgence , on était fin Mai 2016 ..... donc comme je ne veux pas attendre papa Noël pour mon diag je vais voir ailleurs.

Si quelqu'un a déjà une idée de piste (couinement permanent clim ne fonctionne plus) : poulie vilebrequin, alternateur, compresseur clim,...) merci de m'aiguiller un peu je posterai de toute façon la soluce quand je l'aurai.
poulie debrayable du compresseur de clim' HS ??? :pense:

voir même compresseur de clim HS ???
_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 68.000 km - Bleu Malte

Ex Clio Campus 1.2 GPL Authentique - Avril 2009 - 116.000 km - Blanche
Ex Laguna II 1.9dCi 100 Expression
Ex Mercedes B200 CDI Auto - 415.000 km - Noire
Dernière édition par bediwawa le Sam 23 Juil, 2016 08:07; édité 1 fois
Alors symptôme ce matin clim allumée pas de bruit, mais froid très très léger au max, clim éteinte bruit de roulement (couinement) très fort coté courroie service.
Je suspecte fortement le compresseur aussi voir la poulie débrayage mais je ne sais pas si ça se change.
Je vais prendre rdv aujourd'hui pour diag dès que possible.
pas sur qu il se vende au détail
cela peut venir aussi de la poulie debrayable de l alternateur
ou tendeur de courroie accessoire ??
selon la contrainte demander
chichi1er
Modérateur PR
Message Sam 23 Juil, 2016 22:07
J'ai déjà vu un compresseur se gripper et embarquer les autres poulies/axes entrainés par la courroie accessoires :ko:

Ton problème me fait penser à cela :peur2:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 80Mkm (03/15->...) - Laguna III estate GT205ch - 04/09 (06/16->...)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16) - Ex Berlingo 1.9D Pack - 01/06 - 148Mkm (01/06->10/19)
Dernière édition par chichi1er le Sam 23 Juil, 2016 22:07; édité 1 fois
Message Dim 18 Dec, 2016 10:12
C'est facile à tester, il faut démonter le courroie et faire tourné les différents éléments à la main et voir quel se grippe .
Le poulie du compresseur de clim est actionné électriquement .
Clim débrancher il doit tournée librement .


Sauter vers: 



Dernières news