Accueil / Technique [Mécanique]

[Mégane II] Climatisation fonctionne uniquement d'un côté

Bonjour.
Je possède une Mégane 2 cc 1.9 dci 130 fap avec 170.000km. Annee 2006.
Il y a environ 1 mois j'ai fait recharger ma climatisation chez Renault.
La clim fonctionnait parfaitement à la sortie du garage. Quelques jours plus tard, sur l'autoroute, j'ai entendu une sorte de craquement derrière l aération centrale, alors que la clim était en fonctionnement.
Depuis elle ne fonctionne que du côté passager. Du côté conducteur il n'y a que de l'air chaud.

Savez vous d'où peut venir le problème ?
Merci d avance.
Cordialement.
Message Mar 06 Juin, 2017 18:06
Ça sent le volet de mixage HS.. Rien à voir avec la recharge de clim.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km


Sauter vers: 



Dernières news