Accueil / Technique [Electronique-Electrique]

[Mégane II] Airbag a contrôler et pas de voyant airbag et de service

Bonsoir
J’ai un soucis sur ma megane 2 1,9dci 130 de 2006
Message airbag à contrôler et pas de voyant airbag et service d’allume Au tableau de bord.
Quand fait le diagnostic sur le calculateur airbag j’ai bien un défaut d’airbag et un défaut df010 problème de voyant venant d’ailleurs
Y aurait il quelqu’un qui saurait me dépanner
j2c
Membre d'honneur
Message Mar 13 Aoû, 2019 15:08
Ce défaut semble signifier que la ligne d'allumage des air-bag est en défaut.

Il faudrait faire contrôler. Et personnellement, à faire par un personnel qualifié pour jouer avec du pyrotechnique.

Se prendre un air-bag dans la tronche car on l'a accidentellement déclenché avec de l’électricité statique.... c'est moche... et ça peut faire très mal (genre terminer à l'hosto).

Que les voyants services/air-bag ne soient pas allumés n'impliquent pas qu'il faille laisser traîner le sujet ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
https://j2c.org
Message Mar 13 Aoû, 2019 16:08
bonjour,
j'ai vérifié la ligne de l'air est en court circuit et lorsque je la débranche et je relance un test j'ai ligne ouverte donc airbag a changer mais j'ai un autre défaut mais pas de voyant service allumé, même avec une vidange à faire je n'ai pas le voyant service qui s'allume même au démarrage de la voiture.
_________________
Fab


Sauter vers: 



Dernières news