Accueil / Technique [Mécanique]

[Mégane I] Lave-glace intermittent

Retrouvez les Revues Technique Automobile de votre véhicule
Ma Megane 1 Break sent la fin venir alors elle a décider de me poser un petit problème. En fait, le jet du lave-glace fonctionne de moins en moins souvent. La pompe tourne toujours bien (ça s'entend), mais rien ne sort. Parfois sans raison, après 50 essais, ça repart puis ça refoire. Cela aussi bien à l'avant qu'a l'arrière (il semble qu'il y ai qu'une pompe (?)). Là où un éclairage de votre part serait le bienvenu, c'est que si je suis le tuyau de remplissage, ça part dans l'aile de la voiture, rendant inaccessible le réservoir et la pompe pour vérifier. Une idée ? :idea:
_________________
Megane II Estate/Grandtour Dynamique Luxe DCI 82 noir Nacrée : une ligne de panthère noire
https://planeterenault.com/ftp/ftp/Lecter-logo.JPG
Un bouchon qq part ?
Tu utilise du liquide lave glace ou eau+savon ?
Personnellement, eau+un peu de savon de vaiselle. Mais quand la voiture va à l'entretien, ils mettent un produit qui pue à base d'alcool. Et à ce sujet, j'ai eu une drôle de blague (il y a environ 6 mois) : on aurait dit que leur liquide lave-glace "fermentait", il y en a plein qui est resorti par le bouchon de remplissage (grosse flaque sous la voiture). Je sais pas si il y a un lien...
Bouchon ? à l'entrée de la pompe alors, puisque la sortie vers l'avant comme vers l'arrière ne fonctionne plus en même temps. Si quelque chose bloque la pompe, elle ne tournerait plus, ou alors des bruits anormaux ...
En plus quand elle repart, elle ne s'arrete jamais tant que je garde la commande enfoncée. Donc pas trop blocage pour moi. On pourrait presque dire que la pompe se désamorce... bizarre...
_________________
Megane II Estate/Grandtour Dynamique Luxe DCI 82 noir Nacrée : une ligne de panthère noire
https://planeterenault.com/ftp/ftp/Lecter-logo.JPG
Dernière édition par Lecter H le Ven 13 Aoû, 2004 19:08; édité 1 fois
Lecter H a écrit:
Personnellement, eau+un peu de savon de vaiselle. Mais quand la voiture va à l'entretien, ils mettent un produit qui pue à base d'alcool. Et à ce sujet, j'ai eu une drôle de blague (il y a environ 6 mois) : on aurait dit que leur liquide lave-glace "fermentait", il y en a plein qui est resorti par le bouchon de remplissage (grosse flaque sous la voiture). Je sais pas si il y a un lien...
Bouchon ? à l'entrée de la pompe alors, puisque la sortie vers l'avant comme vers l'arrière ne fonctionne plus en même temps. Si qelque chos bloque la pompe, elle ne tournerait plus, ou alors des bruits anormaux ...


Ou en sortie de reservoir ?
tom59 a écrit:
Ou en sortie de reservoir ?


La pompe n'est-elle pas intégrée au réservoir ?
_________________
Megane II Estate/Grandtour Dynamique Luxe DCI 82 noir Nacrée : une ligne de panthère noire
https://planeterenault.com/ftp/ftp/Lecter-logo.JPG
Message Sam 14 Aoû, 2004 09:08
:?:
Personne ne sait comment on accède à ce réservoir lave-glace ?
_________________
Megane II Estate/Grandtour Dynamique Luxe DCI 82 noir Nacrée : une ligne de panthère noire
https://planeterenault.com/ftp/ftp/Lecter-logo.JPG


Sauter vers: