Accueil / Technique [Electronique-Electrique]

[Master II] Renault master 2.5l mode degradé

Bonjour a tous les amis, je me presente je suis ludo je viens d acheter un renault master 2.5l 2008 , a priori lors de l achat le vendeur m indique pb d embreyage qui patine. Mais la voiture est en mode degrade et ne depasse pas 3000t/m

Premier passage de valise
Information errone de vitesse abs alume
Debimetre hs valeur errone
Apres l achat d un debimetre voyant de prechauffage et defaut electrique a disparu mais des que le vehicule depasse 40kmh le voyant de prechauf et default electrique se ralume et la voiture est bride

J ai donc changer filtre gazoil + purge circuit + filtre a air, rien ny fait il reste en degrade particularite sur le point mort en accelerant il monte bien a 4600tr m
Apres une bonne fouille sur l ordi qui n indiquait aucun default le monsieur m indique c est chose qui lui paraisse anormal valeur en degres avant fab 50 valeur apres 200 les valeurs reste bloquer et capteur de pression differentiel 62mnbar

Il m indique ne pas comprendre non plus les injecteur voici les valeurs 1=-180 2=+210 3=+240 4=-280

Il m indique que je peux faire moi mm le teste des injecteur avec le retour de gazoil ce que je m enpresse de faire voici les resultat , pour remplir un tuyau transparent de 30cm le 1=33,85 seconde 2=43,80 seconde 3=36,15 secondes 4=68 secondes


Deplus ce monsieur me montre le retour de son gazoil sur une clio bien sur rien a voir mais que le retour est goute a goute mais le mien ce sont des petit jets desole d avoir ete long mais il fallait une bonne explication et merci d avance pour votre aide et votre temps

Question sur le master un injecteur doit il avoir un retour goute a goute ou simplement les 4 resultat doivent etre identique??

Pensez vous que les capteurs abs qui sont hspeuvent mettre le vehicule en degrade?

Pouvez vous me dire si le probleme vient du capteur du fap, d un fap bouche ou des injecteurs sachant que un fap boucher donne un voyant moteur et non un voyant prechauffage ???
Merci merci merci par avance de m aidez svp
_________________
Ok
clic pour agrandir
_________________
Ok
Bonjour j ai rajoute la photo du test des injecteurs au ralenti durant 10mn sur la ci dessus on voit que le numero 4 debite bcoup moins que les 3 premier

Avec une petite difference du 2eme par rapport au 3 premier pour le deuxieme test

Vehicule a 3000tmn pendant 6mn les 4 rejets sont plus ou moins identique donc la question que je me pose

Est ce c est vraiment un probleme dninjecteur que je rencontre sur la voiture par rapport au mode degrade je pense que cela devrait plutot venir des capteur abs av et arriere cote gauche hs ou alors un souci de fap ou de egr

Pouvez vous svp m eclairer sur les injecteurs et leur fonctionnement svp je met la photo du 2 eme test ci dessous
_________________
Ok
clic pour agrandir
_________________
Ok
Message Lun 06 Avr, 2020 15:04
Bonjour,

je dirais que ce n'est pas les injecteurs, la photo me paraît correcte même sans avoir la notice.

pour le FAP tu as bien un voyant à part.

Ton voyant pré-chauffage regarde tout le système d'injection et d'entrée d'air - turbo

je n'ai pas compris ton paragraphe sur les températures, si c'est avant et après FAP tu as du perdre ton collecteur d'échappement où alors tes capteurs sont désolidarisés du pot
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid


Sauter vers: 



Dernières news