Accueil / Le site, le forum

[Le Forum] MP désactivé :( [Réglé]

bonjour
recent sur ce forum, je veux repondre a un Mp mais je ne peut pas mon compte MP est desactivé

Pourrait on m'expliquer la raison merci
cordialement
cedric
JefD
Membre d'honneur
Message Mar 21 Juin, 2005 10:06
Salut, essaie d'aller dans l'interface membre/modérateur pour ce souçis :wink:

J'en ai fait la demande ici : https://www.planeterenault.com/forum/viewtopic.php?t=4742&start=276

A+
renault man
Administrateur
Message Mar 21 Juin, 2005 12:06
Le prob est corrigé. Il ya avit 485 utilisateurs dans ce cas. Une petite requête dans la BD et hop :)
par contre je v surveiller ce prob qui est apparu depuis l'installation de nouveaux mods il y a quelques tps.
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
il y a plus ces problèmes sur les dernières version qui sont beaucoup plus rapides et fiables :wink: faudrait y penser :D
renault man
Administrateur
Message Mer 22 Juin, 2005 15:06
gpadpo, le passage aux dernières version est hors de questions. Il y aurait trop de mod à réinstaller.

Seuls les MAJ de sécu sont éffectuée (pour la fiabilité). pr ce qui est de la rapidité, ceci aété fait, il y a peu de tps.
et pr les MP,je v faire une moulinette qui s'en occupera tte seule comme une grande :)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici


Sauter vers: