Accueil / Technique [Electronique-Electrique]

[Le Forum] antidemarrage laguna 2 phase 1 année 2002

Bonjour,

Voici la situation...
sans carte, voyant antidémarrage clignotant, rien d'anormal.

carte introduite, voyant antidémarrage vire en rouge fixe, la colonne de direction se déverrouille, j'appuie sur le bp "start", le démarreur entraîne le moteur sauf qu'il refuse de rester en service.
la valise clip renvoie un df 55 "circuit contacteur carte présente", pouvez-vous m'aider ?

D'avance Merci.
Robert du Pays Haut.

clic pour agrandir

clic pour agrandir
_________________
rloreto54
Si tu veux une réponse, il faudrait poster au bon endroit; dans la section électronique par exemple!
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
j2c
Membre d'honneur
Message Lun 27 Juil, 2020 13:07
Réponse : démonte ton lecteur de carte. Tu as une pate en plastique de cassée.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c
Membre d'honneur
Message Lun 27 Juil, 2020 14:07
La languette a réparée est :

https://cdn.j2c.org/2019_11_29/800_bb49ee184e8f4be0de0dad070033c264_20191129_174401.jpg

En bas à gauche sur la photo.

Un peu de superglue, et une bande découpée dans une vielle CB, et c'est reparti. C'est une panne classique sur ce genre de véhicule.

Attention, faut être prêt à y passer un peu de temps.. car il faut parfois s'y reprendre à plusieurs fois pour que ça marche.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c
Membre d'honneur
Message Mer 29 Juil, 2020 08:07
Note au passage, le problème que tu as n'a rien à voir avec l'antidémarrage.

Il est juste lié au fait que le véhicule ne détecte plus la position "accessoire" du lecteur de carte.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Malgré le nouveau lecteur, je suis toujours en antidémarrage. Il y a une quand une légère différence, je suis obligé d'appuyer une fois de plus sur BP start pour arrêter le démarreur, avant il suffisait de relâcher le BP.
_________________
rloreto54
Message Ven 31 Juil, 2020 05:07
jour 1
carte introduite, voyant antidémarrage vire en rouge fixe, la colonne de direction se déverrouille, action sur bp "start" et le démarreur entraîne le moteur sauf qu'il refuse de rester en service. la valise clip renvoie un df 55 "circuit contacteur carte présente",

jour 2
à la demande, contrôle lecteur de carte, perte du premier contact à l'introduction de la carte. tentative de réparation sans succès.

jour 3
après remplacement par un boitier d'occasion, neutralisation du df 55, retour de l'entrée "et164 code carte reçu",
voyant antidémarrage toujours actif.
demande à lire l'ensemble des calculateurs non détectés, parviens finalement à tous les lires sauf l'injection, passé en revue schéma électrique injection, repérage des protections et leurs positions sur la carte 597, contrôle fu "fm6 10A" et du "fm3 30A", neutralisation mauvais contact fm3, antidémarrage à présent inactif, démarrage concluant...en revanche tableau de bord renvoie le message STOP, le logo du moteur en rouge et demande l'arrêt immédiat.
_________________
rloreto54


Sauter vers: 



Dernières news