Accueil / Technique [Mécanique]

[Laguna III] Problème démarrage 2.0 dcI 180 gt (moteur m9r)

<12
Retrouvez les Revues Technique Automobile de votre véhicule
38700 une GT avec options pares-soleil, GPS Carminat, toit ouvrant panoramique et sièges avant électriques et chauffants...
_________________
Laguna III Estate 2.0 DCI 180 GT
C'est bien ce que je dis un peu fort :wink:
_________________
Laguna 3 Estate 2l DCi 150 ch privilège BVA 6 FAP
Salut tout le monde !
Quelqu'un a-t-il eu du nouveau concernant ce fameux problème de démarrage sur 3 pattes ? Après vos différents passage en concession?
A plus tard.

FX
_________________
Laguna III Estate 2.0 DCI 180 GT
Salut,
Pour ma part je ne suis toujours pas passé chez Renault mais je n'ai plus ce problème depuis plusieurs jours, c'est assez bizarre.
Ca semble plus ou moins lié à la température, il fait plus doux, mais le problème se produisait même après une nuit au garage qui ne descend pas en dessous de zéro.
Bonjour,
Pour info, ma Laguna vient de connaître de grands écarts de T° en passant du parking souterrain de mon immeuble au stationnement extérieur dans les Alpes et je n'ai constaté absolument aucun souci au démarrage.
A bientôt de vous lire...
JP
_________________
Koléos 2 dCi 130 Intens 9000 km
Bien sur! Je pense que le problème est lié à la température mais certainement pas que c'est normal. Aujourd'hui, les véhicules ne souffrent plus du froid au démarrage alors pour une laguna de 2008 c'est absolument anormal.
Moi, après passage aucun defaut sur l'UCH, puis temps plus chaud, donc plus de mauvais démarrage...... à suivre
_________________
Laguna 3 Estate 2l DCi 150 ch privilège BVA 6 FAP
C'est marrant comme cel me rappelle mes à coups moteurs sur mon 1.9dCi quand même corrigé par MAJ du calculo environs 3 ans après achat neuf... :irony:
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Salut tout le monde !
Alors me concernant les changements de températures ou le fait que le temps soit plus ou moins humide ces derniers jours n'a rien changé à mon problème, qu'elle dorme dehors à -6° ou en garage à +10°.
Par contre le remplacement de vanne EGR préconisé par la techline vient d'être effectué il y a 3 jours et depuis pas de souci...A observer dans le temps, lui seul nous le dira. Pour information la vanne était dégueulasse comme pas possible, complétement obstruée non pas de calamine mais de graisse type mayo (du au refroidissement par eau sur le M9R)...mais pour 40000kms au compteur ça me parait peu normal ! Mouais ! Bref je constate même un peu plus de puissance, plus de répondant depuis le remplacement...Moteur moins creux ! Ca encore c'est bizarre !
J'attends vos expériences pour ceux qui auraient eu de plus amples informations par Renault sur ce problème. Je vous tiendrai pour ma part informé de la suite.
A bientôt.

FX
_________________
Laguna III Estate 2.0 DCI 180 GT
Dernière édition par fxjuillot le Mer 30 Dec, 2009 14:12; édité 1 fois
fxjuillot a écrit:
complétement obstruée non pas de calamine mais de graisse type mayo (du au refroidissement par eau sur le M9R)...

Il y a déjà eu des cas d'échangeur air/eau pas étanche avec passage d'eau dans le circuit d'admission.
Je pense effectivement à un défaut d'étanchéité...Mais, au goûter, car il faut goûter pour savoir, c'était véritablement de l'eau (condensation je pense) et non pas du liquide de refroidissement...
_________________
Laguna III Estate 2.0 DCI 180 GT
Hello fx!
Je voulais juste avoir des précisions sur ton soucis:
- La base de ta défaillance est du à un problème d'étanchéité de quelle pièce?
(Morex a l'air d'avoir cerné la cause de ton problème avec l'echangeur air/eau).
- Tu as payé pour faire changer ta vanne EGR? on t'a expliqué pourquoi elle s'est encrassé aussi vite?

Si quelqu'un s'y connait en vanne EGR je serai interessé sur des info du genre, comment la décrasser
sans la démonter, pourquoi elle s'encrasse, à quoi sert elle,
les produits "nettoyant injection" décrasse t ils les vannes EGR?

Pour info j'ai une Laguna estate GT avec le 2.0Dci 180cv
Pas de soucis majeur juste des petits bruits dans l'habitacle au début
( changement capteur de température d'habitacle et resserrage autoradio).
C'est une des 1ere Laguna GT elle est de juin 2008.
Elle a 47000km, elle démarre sans soucis (pourtant elle dort dehors).
J'en suis extrémement content!!!! :D
_________________
LAGUNA 3 ESTATE GT
Non je n'ai rien payé pour la vanne, prise en charge garantie. D'après Renault l'encrassement est normal, mais j'en doute...
Je vais voir si ça se reproduit et dans quelle mesure est se ré-encrassera...
En fait la vanne EGR sert à recycler les gaz d'échappement de sorte à éviter la pollution...D'où des encrassements connus de calamine. Mais là ce n'est même pas ça dans mon cas, c'est de la graisse bien fraiche. De toute façon il y a une fiche en cours de la techline, non clôturée. Je te tiendrai au courant.
_________________
Laguna III Estate 2.0 DCI 180 GT
Dernière édition par fxjuillot le Mar 19 Jan, 2010 11:01; édité 2 fois
de nouveau du grand froid, et plus de problème :pense:
_________________
Laguna 3 Estate 2l DCi 150 ch privilège BVA 6 FAP
Salut tout le monde !
Pour moi grand froid ou pas, toujours le problème ! Je vais attendre l'été pour voir ! Pffff !!! Ca me saoule !
_________________
Laguna III Estate 2.0 DCI 180 GT
achète une autre voiture pour l'hiver !!! ha la technologie ....
_________________
Laguna 3 Estate 2l DCi 150 ch privilège BVA 6 FAP
bon ba çà recommence !!!!
A priori c'est comme si le "starter automatique merdait" car une fois démarrer le régime moteur est légèrement au dessus de 1000 tr / min ?!?!?! puis au bout de quelque seconde çà redevient à la normal
Du nouveau pour vous ?
_________________
Laguna 3 Estate 2l DCi 150 ch privilège BVA 6 FAP
RDV le 18 pour moi pour de nouvelles aventures...
On se tient au jus...
_________________
Laguna III Estate 2.0 DCI 180 GT
ok çà roule, enfin moins bien au démarrage...
_________________
Laguna 3 Estate 2l DCi 150 ch privilège BVA 6 FAP
bonjour, avez vous eu une réponse à votre problème ?
J'ai les mêmes symptomes sur une 2.0 Dci 150 de janvier 2008 que je viens d'acheter (11 500 km). Renault a changé la batterie mais rien de mieux. Je commence à désesperer.....
merci d'avance pour vos retours.
Plus de problème pour moi ..... J'ai bien peur qu'il faut attendre l'hiver prochain.... :nonnon:
_________________
Laguna 3 Estate 2l DCi 150 ch privilège BVA 6 FAP
Bonjour tout le monde,
Plus de problème non plus depuis 1 bon mois...
A bientôt !

FX
_________________
Laguna III Estate 2.0 DCI 180 GT
Bonjour à tous,

Je voulais faire un ptit sondage pour connaitre la valeur de vos régime moteur au démarrage.
Le mien est de 750tr/min stabilisé aprés 2 3 secondes.
et vous?
_________________
LAGUNA 3 ESTATE GT
pareil dans ces eaux là
_________________
Laguna 3 Estate 2l DCi 150 ch privilège BVA 6 FAP
idem pour moi
Bonsoir !
Pareil, 750...Mais un chouilla plus haut quand il fait plus froid...
Au fait, me concernant, c'était tout simplement la batterie...Remplacée et tout va bien !
_________________
Laguna III Estate 2.0 DCI 180 GT
Dernière édition par fxjuillot le Mer 26 Mai, 2010 16:05; édité 1 fois
Salut,
ce ne serait pas un problème de qualité du gasoil ?
Sa tenu au froid par exemple (mélange gasoil été trop important),
fige et colmate le system d'alimentation jusqu'au rechauffement moteur.
_________________
Laguna coupé 2L DCI 180 cv GT FAP
Bonjour à toutes et à tous.

Je vous remercie pour ce topic lu avec attention et surtout pour les retours d'expérience dont j'espère qu'ils m'aideront à solutionner la ou les pannes de mon espace IV 2.0 dci 175.

Bonne soirée.

Bruno
Bonjour
Je viens sur ce topic car je rencontre actuellement un problème "furtif" de démarrage sur ma Laguna 3 2.0 dci 130 de aout 2011 85000 km
Jusque là jamais rien tout OK
Mais il y a 15 jours pas de démarrage comme batterie à plat. Je branche avec les câbles sur 2ème voiture et là impeccable.
Voiture presque 6 ans batterie d'origine je pense de suite à acheter une nouvelle batterie.
Je fais un périple de 1900 km avec batterie neuve dans le coffre et pendant ce voyage aucun problème.
Au retour je me fais reprendre la batterie puisque ça me semble pas avoir été ça.
Puis il y a 3 jours et 2 jours même problème: je sors la voiture du garage: démarrage impeccable, puis lorsque je veux quitter ma cours elle ne veut pas redémarrer, pose des câbles démarrage impeccable.
Je repense donc à la batterie, je me rends dans un centre auto pour un diag batterie/circuit de charge, résultat impeccable aucun problème détecté.
J'ai peur que cela m'arrive de nouveau à un moment important ou je dois partir.
Quelqu'un aurait-il une idée ?
Up
Ben voilà...
Re-belote!
Hier soir je vais pour démarrer l'auto, pas le moindre bruit lorsque j'appui sur le bouton.
Je branche les câbles sur ma Twingo: démarrage impeccable.
Ça ressemble tout de même à un problème de batterie, et pourtant le diag batterie/circuit de charge était correct.
Je vais donc finalement tout de même acheter ce matin une batterie neuve et...cette fois la monter.
Ce qui est bizarre tout de même c'est que le diag est bon et que l'ordinateur de bord me dit "aucun message mémorisé" .
Je ne manquerais pas de revenir donner des nouvelles ici.
Et à ce propos, pas eu de nouvelles ? C'est que ça doit être rare.
Message Jeu 04 Juin, 2020 23:06
Bonjour , je possède également le M9R en 150cv sur ma laguna coupé, j’ai un soucis équivalent au vôtre mais par temps chaud , je m’explique :

L’hiver aucun soucis la voiture tourne à merveille

Dès que les températures douces arrivent la voiture a un ralenti chaotique, le ralenti est instable il oscille entre 650 et 850trs, le problème est présent à chaque fois que la voiture est au ralenti , de temps en temps sans clim et tout le temps clim active , tous les filtres sont neuf , la valise ne détecte absolument rien , la vidange a 10 mois et 12000km, la voiture a actuellement 125000km et fait pas mal d’autoroute , j’ai actuellement 21g de suie dans le fap mais c’est lie au confinement ou j’ai fait que des petits trajet, je lui fait un décrassage demain matin , sachant que le défaut était présent l’été dernier déjà .

Merci d’avance


Sauter vers: