Accueil / Technique [Mécanique]

[Laguna III] pb démarrage laguna 1.5 dci

Bonjour,
j'ai une laguna 3 1.5 dci qui ne démarre pas trés bien, surtout si elle est restée un jour ans tourner. Ce n'est pas un pb de batterie, elle a été testée chez renault : 100 %, j'ai l'impression qu'il sagit plus d'un problème de désamorçage du circuit de gazoil. Il y a toujours une bulle d'air de 4cm entre le filtre à gasoil et la purge, est-ce normal ?
Merci pour vos réponses :crazy:
pas de code défaut ?
La bulle est sur le circuit d'alimentation de la pompe hp ou sur le retour ?

Je ne pense pas qu'une petite bulle puisse enpêcher le démarrage.
_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
Pas de message ordi, la voiture démarre, mais mal (jamais au quart de tour comme mon ancienne lag 1.9 dci).
la bulle est sur le circuit d'alimentation, pas sur le retour
rpm91
Modérateur PR
Message Sam 04 Fev, 2012 20:02
Si c'est depuis qu'il fait -10°C le matin, c'est pas très étonnant que le moteur mette 3 ou4 s à partir
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Non, la voiture "dort" dans mon sous sol ou il fait tjrs 10°c
une vidéo du démarrage ?

Le moteur se lance au bout de combien de secondes depuis l'action du démarreur ?
_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
rpm91 a écrit:
Si c'est depuis qu'il fait -10°C le matin, c'est pas très étonnant que le moteur mette 3 ou4 s à partir


3-4 sec de préchauffage oui, mais pas 3 ou 4 sec avec le démarreur qui tourne : le moteur doit se lancer très rapidement une fois le préchauffage terminé.
bugsy a écrit:
le moteur doit se lancer très rapidement une fois le préchauffage terminé.

+1
rpm91
Modérateur PR
Message Lun 06 Fev, 2012 10:02
Morex a écrit:
bugsy a écrit:
le moteur doit se lancer très rapidement une fois le préchauffage terminé.

+1

Je n'ai pas lu la durée du préchauffage et du temps sous démarreur mesurés par ds87 :sifflote:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
pour un common rail, on va dire que jusqu'à 1.5 seconde de démarreur, c'est normal.

les diesel à injection mécanique démarraient au quart de tour, à peine le temps d'entendre le démarreur. Aujourd'hui il faut laisser le temps à l’électronique de faire sont boulot (phasage de l'injection) et à la pompe de fournir les 250 à 300 bars nécessaire au démarrage.

Après, si ton démarreur lance pendant 3, 4 seconde, oui il y à un problème.

A moteur identique on peut observer un temps de démarrage différent suivant le type de pompe mais ça se joue à pas grand chose.
D'aprés un mécano, il n'y a plus de préchauffage sur les diesels modernes, sauf en dessous de 3°c, donc pb bougies à écarter, car je démarre tjrs dans sous sol à 10°c.
le moteur fait 1. 2 ou 3 tours avant de démarrer au lieu de démarrer au quart de tour...
je pense à un pb de désamorçage, ou pb d'injection ???
ds87 a écrit:
D'aprés un mécano, il n'y a plus de préchauffage sur les diesels modernes, sauf en dessous de 3°c,

Chez renault il y a souvent un préchauffage même trés court (1s) variable en fonction de la température extérieur et de la température d'eau du moteur et un post-chauffage jusqu'a 60s( -20 ° ), pour eviter la polution .
Par contre chez peugeot, sur 406 par exemple par de préchauffage si t°>0°.
_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
Double post...à effacer Merçi.
_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
Dernière édition par nono314 le Lun 06 Fev, 2012 18:02; édité 3 fois
ds87 a écrit:

le moteur fait 1. 2 ou 3 tours avant de démarrer au lieu de démarrer au quart de tour...


c'est pas ce que j'appellerais mal démarrer. voir mon poste plus haut pour les explications...

pour ce qui est du préchauffage, à l'heure actuelle, les bougies servent plus pour diminuer la pollution à froid que pour démarrer le moteur. (à part à -10° bien sur)
nono314 a écrit:
la température d'eau du moteur et un post-chauffage jusqu'a 60s( -20 ° )

Température de l'eau ou de l'air, parce que pour que le LDR atteigne les -20°C je n'ose imaginer la température de l'air :mrgreen:

ben23 a écrit:
à l'heure actuelle, les bougies servent plus pour diminuer la pollution à froid que pour démarrer le moteur.

Je dirais que les bougies font très peu de pré-chauffge mais énormément de post-chauffage (surtout en ville ou dans les embouteillages pour limiter les émissions polluantes) et c'est pour cela qu'elles font rarement plus de 60/70 000 kms.
Morex a écrit:

ben23 a écrit:
à l'heure actuelle, les bougies servent plus pour diminuer la pollution à froid que pour démarrer le moteur.

Je dirais que les bougies font très peu de pré-chauffge mais énormément de post-chauffage (surtout en ville ou dans les embouteillages pour limiter les émissions polluantes) et c'est pour cela qu'elles font rarement plus de 60/70 000 kms.


oui c'est ce que je disais

par contre pour la longévité des bougies, on sais faire mieux mais on a peut etre pas envie c'est tout (à notre grand bonheur, nous garagiste :mrgreen: )

les bougies céramique comme sur certaines vw audi notament le 2L tdi 170 ch BMN
Morex a écrit:
nono314 a écrit:
la température d'eau du moteur et un post-chauffage jusqu'a 60s( -20 ° )

Température de l'eau ou de l'air, parce que pour que le LDR atteigne les -20°C je n'ose imaginer la température de l'air :mrgreen:

Il faut lire température de l'air bien sur. (la temperature du ldr est rarement indiquée :wink: )
_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
Dernière édition par nono314 le Mar 07 Fev, 2012 13:02; édité 1 fois
Merci pour vos réponses, je vais essayer de vérifier mes bougies de préchauffage ce WE au cas oû... J'ai lu qu'on pouvais les vérifier avec un multimètre.
A+
Je viens de tester les bougies, elles sont toutes à 0.8 ohms, pas de pb de ce côté.
Pour ceux qui possède ce moteur, observez vous une bulle d'air de 4 cm sur le circuit d'alimentation en gazoil entre le filtre à gazoil et la purge (point haut du circuit, à proximité du support moteur) ?
Bonjour,
j'ai le même problème, sur ma 1.5 dci 287000km sans solutions mais des pistes:
- boîtier de préchauffage
- un injecteur ( mais ça fumerait souvent en roulant et c pas la cas, c juste au démarrage)
- poire d'amorçage
- démarreur fatigué
Jexclue les bougies de préchauffage , les injecteurs, batterie.
Une fois démarrée la voiture tourne nickel. Ça fait 3 ans que je démarre comme ça. Une idée ?
Message Jeu 28 Oct, 2021 13:10
Bonjour,
j'ai le même problème, sur ma 1.5 dci 287000km sans solutions mais des pistes:
- boîtier de préchauffage
- un injecteur ( mais ça fumerait souvent en roulant et c pas la cas, c juste au démarrage)
- poire d'amorçage
- démarreur fatigué
Jexclue les bougies de préchauffage , les injecteurs, batterie.
Une fois démarrée la voiture tourne nickel. Ça fait 3 ans que je démarre comme ça.
En fait le démarrage n'est pas franc, 3 a 4 sec. Une idée ?


Sauter vers: