Accueil / Technique [Mécanique]

[Laguna III] debrayer + start sans effet suite à purge circuit

Bonjour,
je vais entrer d'être clair dans mes explications.

Je rencontrais depuis quelques semaines un problème d'embrayage sur ma laguna coupé 2.0 dci 150 de 2009 qui broutait en 1ere, et j'ai constaté une baisse du liquide de frein. Parfois la pédale était molassonne puis était à nouveau dure . J'en ai conclu que ma butée d'embrayage fuyait.

J'ai donc entrepris de faire cette réparation moi même (j'ai pas mal d'interventions lourdes à mon actif et je pensais m'en sortir). J'ai commencé en suivant le manuel atelier renault puis conscient que j'allais me retrouver dans la panade par maque de matériel de levage et de soutien.. je me suis ravisé. (j'en étais arrivé à l'étape de la dépose du berceau)... pour décider de tout remonter et de l'amener au garage. J'avais aussi déjà déconnecté le tuyau d'arrivée de liquide de frein sur la butée (c'est important pour la suite).

J'ai donc remonté ce que j'avais démonté. A la fin du remontage la voiture a démarré sans souci. J'ai coupé le moteur et testé la pédale d'embrayage ...elle s'est enfoncée à fond sans résistance.. j'ai essayé de l'actionner plusieurs fois, mais ca n'a rien fait.

J'ai alors purgé le circuit par la méthode de la seringue de liquide de frein.. à l'issue de la pruge tout était OK niveau pédale.
Le souci est que maintenant, elle ne veut plus démarrer. Il n'y a pas de code d'erreur. Lorsque j'appuie sur le bouton start, j'ai le message débrayer + start" mais le débrayage ne résoud pas le problème.

Dans la notice atelier, j'ai vu qu'il fallait vérifier la course des contacteurs de pédale. Ils ont bon entre 15 et 20 mm.

De ce fait je suis coincé. Je me demande si je n'ai pas endommagé ces contacteurs en plusieurs fois à fond sur la pédale qui n'avait pas de résistance et en la relevant à la main.
Avez vous des idées car je sèche!
Merci pour votre aide.
_________________
Laguna coupé Black edition 2.0 dci 150
Je précise aussi qu'avant ce souci je n'avais pas besoin de débrayer pour démarrer.
_________________
Laguna coupé Black edition 2.0 dci 150
j2c
Membre d'honneur
Message Jeu 04 Mai, 2023 08:05
Le message débrayer apparait quand tu as une vitesse engagée et que tu essayes de démarrer. Vérifie le capteur de point mort qui est sur la boite de vitesse.

Le capteur que tu dois vérifié est le capteur du haut sur la pédale de débrayage . Ce dernier ferme le circuit quand la pédale quitte sa position de repos.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c a écrit:
Le message débrayer apparait quand tu as une vitesse engagée et que tu essayes de démarrer. Vérifie le capteur de point mort qui est sur la boite de vitesse.

Le capteur que tu dois vérifié est le capteur du haut sur la pédale de débrayage . Ce dernier ferme le circuit quand la pédale quitte sa position de repos.

Salut
Je dirais plutot le capteur de fin de course
En fait verifier les deux
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
rpm91
Modérateur PR
Message Jeu 04 Mai, 2023 13:05
Oui, tu as peut-être débranché ou mal rebranché le capteur de rapport engagé sur la boîte

Autre possibilité, dans tous tes essais: avoir tenté un démarrage première engagée, pédale d'embrayage enfoncée mais inactive: le master fusible sur la batterie a alors du sauter
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Volvo XC40 RechargeLeaf SV 30 kWh
ex-Outback LTDex-Laguna II.2
patrick78 a écrit:
j2c a écrit:
Le message débrayer apparait quand tu as une vitesse engagée et que tu essayes de démarrer. Vérifie le capteur de point mort qui est sur la boite de vitesse.

Le capteur que tu dois vérifié est le capteur du haut sur la pédale de débrayage . Ce dernier ferme le circuit quand la pédale quitte sa position de repos.

Salut
Je dirais plutot le capteur de fin de course
En fait verifier les deux

Merci. quand tu dis vérifier, que veux tu dire ?
J'ai démonté le capteur position haute et ai vérifié la course. La tige est sortie d’environ 18 mm.
de ce fait j'ai juste regardé celui de la position enfoncée et idem la tige sort d'environ 15 à 20 mm
_________________
Laguna coupé Black edition 2.0 dci 150
j2c a écrit:
Le message débrayer apparait quand tu as une vitesse engagée et que tu essayes de démarrer. Vérifie le capteur de point mort qui est sur la boite de vitesse.

Le capteur que tu dois vérifié est le capteur du haut sur la pédale de débrayage . Ce dernier ferme le circuit quand la pédale quitte sa position de repos.


Merci, je vais vérifier çà . J'en étais arrivé à ce genre de conclusion aussi. Je pensais aussi au capteur de marche arrière ou sa connectique qui pourrait être défectueux (le fil a l'air un peu écrasé sous le boitier filtre à air) et qui verrait la marche arrière activée (est ce que cela pilote juste les feux arrière ou est ce que ca envoie l'info d'une vitesse enclenchée?)
_________________
Laguna coupé Black edition 2.0 dci 150
j2c
Membre d'honneur
Message Jeu 04 Mai, 2023 15:05
La vérification est visuelle, mais aussi avec un testeur de continuité électrique ;) En manipulant le contacteur, il doit y avoir passage du courant ou non en fonction de sa position ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour, on parle bien de ce capteur connectique verte sur la boite?. C'est le seul que je vois! ou je cherche mal?
Je croyais que c'était seulement le capteur de marche arrière. ;
J'ai testé la continuité. il y a 3 bornes... marche arrière enclenchée ou non.. je n'ai pas de continuité. Il est HS non?
_________________
Laguna coupé Black edition 2.0 dci 150
fred_62 a écrit:
Bonjour, on parle bien de ce capteur connectique verte sur la boite?. C'est le seul que je vois! ou je cherche mal?
Je croyais que c'était seulement le capteur de marche arrière. ;
J'ai testé la continuité. il y a 3 bornes... marche arrière enclenchée ou non.. je n'ai pas de continuité. Il est HS non?


j2c a écrit:
La vérification est visuelle, mais aussi avec un testeur de continuité électrique ;) En manipulant le contacteur, il doit y avoir passage du courant ou non en fonction de sa position ;)

[img] clic pour agrandir clic pour agrandir [/img]
_________________
Laguna coupé Black edition 2.0 dci 150
Message Ven 05 Mai, 2023 15:05
patrick78 a écrit:
j2c a écrit:
Le message débrayer apparait quand tu as une vitesse engagée et que tu essayes de démarrer. Vérifie le capteur de point mort qui est sur la boite de vitesse.

Le capteur que tu dois vérifié est le capteur du haut sur la pédale de débrayage . Ce dernier ferme le circuit quand la pédale quitte sa position de repos.

Salut
Je dirais plutot le capteur de fin de course
En fait verifier les deux


Continuité vérifiée et le capteur de fin de course est HS. aucune continuité quand la tige s’enfonce au contraire de celui de pédale haute. Merci!!
je change la pièce et vous tiens au courant
_________________
Laguna coupé Black edition 2.0 dci 150


Sauter vers: