Accueil / Technique [Mécanique]

[Laguna III] butée + pedale d'embrayage + moteur ne demarrant plus

Retrouvez les Revues Technique Automobile de votre véhicule
bonjour a tous je suis nouveau sur le site et j'espere que vous pourriez m'aider a resoudre mes problemes merci d'avance .
alors pour commencer la voiture a commencer a faire un bruit de ferraille pour ensuite ne plus vouloir passer les vitesses apres etre revenu chercher la voiture celle ci ce decide a repasser les vitesse mais avec un bruit au niveau de la boite sauf quand pedale d'embraye enfoncer , donc pour moi ca serait la butee mais ensuite une fois rentrer 20 minute apres je decide de reprendre la voiture et la ,pedale d'embrayage qui reste enfoncé je tente de passer une vitesse la voiture broute sur 1 metre puis cale et depuis la pedale reste toujours enfoncer et le moteur ne veut plus demarrer ( clic au niveau du demarreur ) defaut injection de marquer j'ai verifier tout les fusibles ok j'ai tente de brancher directement un fil sur le relais solenoide et la borne + de la batterie ok la voiture demarre mais seulement comme ca je peut demarrer . donner moi vos avis sur tout ca svp merci d'avance en attendant je continue de fouiller sur le net mais c'est assez vague les explication pour l'instant .
Bonjour et bienvenu,

Pour avoir des réponses précises, il vaudrait mieux donner quelques informations sur le véhicule (motorisation, kilométrage, ...).
_________________
Le gras, c'est la vie
nicolasgard a écrit:
mais c'est assez vague les explication pour l'instant .

Ce n'est pas moi qui le dis...
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
alors c'est un laguna 3 phase 2 de 2012 dc1 130cv , 155000km au compteur
Message Mar 05 Avr, 2016 21:04
j'ai trouver la panne concernant le demarrage c'est un boitier noir ref 243800014r ( impossible de trouver le nom de ce boitier ) on voit a l'interieur ce qui a peté clic pour agrandir


Sauter vers: