Accueil / Technique [Mécanique]

[Laguna II] Voyant

bonjour
Le voyant rouge panne de charge s'allume par intermittence en faisant une marche arrière roue braquées mais s'eteind en accélérant un peu mais ne s'allume jamais en roulant .Qui aurais une explication?Merci (Renault Laguna 2 phase 2 110 FAP 2006 207000 Kms)
rpm91
Modérateur PR
Message Ven 27 Mar, 2020 18:03
La pompe de direction assistée travaille fort roues braquées à fond.
et c'est la même courroie qui entraîne l'alternateur.

Donc une courroie ou un tendeur fatigués pourraient être la cause ......
Ils ont quel âge / kilométrage?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Bonjour,

Entends tu un couinement quand tu braques à fond? Si oui, courroie d'accessoire desserrée sinon alternateur fatigué.
Pour vérifier si l'alternateur charge bien: avec un voltmètre et moteur en marche un bon alternateur produira au moin[/i]s 13.80V.
rpm91 a écrit:
La pompe de direction assistée travaille fort roues braquées à fond.
et c'est la même courroie qui entraîne l'alternateur.

Donc une courroie ou un tendeur fatigués pourraient être la cause ......
Ils ont quel âge / kilométrage?


Re Courroie remplacée y'a 3 mois et pas de couinement
Re
Courroie Peut être desserrée vu que la distribution et pompe a eau ont été faite au mois dec 2019
Vous avez sans doute un tendeur automatique (à confirmer quand même), si l'ensemble a été changé il y a 3 mois ça m'étonnerait que le défaut vienne de là.
Vous pouvez aussi contrôler la charge de l'alternateur. On peut effectivement faire l'hypothèse suivante: quand vous braquez à fond, la pompe de DA demande un important débit de courant et comme l'alternateur n'envoie pas assez alors le voyant s'allume.
Message Ven 27 Mar, 2020 19:03
Peut il y avoir aussi une perte de puissance moteur, lors de l'allumage du voyant?


Sauter vers: 



Dernières news