Accueil / Technique [Mécanique]

[Laguna II] vibration habitacle mais pas volant

Bonjour

Sur ma Laguna 2 GT 205, sur autoroute je remarque des vibrations dans l'habitacle / sièges mais pas dans le volant
J'ai donc tendance à penser qu'il s'agit d'un pb de support moteur ou boite.

Par ailleurs, a l'arrêt, au ralenti je ressent aussi ces vibrations
En tournant le volant (sur place) ces vibrations ont tendance à s'arrêter


Des avis ?

Merci
Personne n'a d'avis sur la question ?
j2c
Membre d'honneur
Message Mar 28 Dec, 2021 14:12
Tes vibrations s'amplifient avec la vitesse ? de la voiture / du moteur ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Le kilométrage et le millésime aideraient à deviner quel composant cloche...
Comme ça, à la cantonade, je dirais support moteur inférieur déchiré ou bien galet accessoires qui va bientôt s'envoler.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Hello

Je reviens sur ce sujet

Il s'agit donc d'une GT 205 (donc phase 2) de 2006 et 200 000km

J'ai inverse train avant / arrière
Même phénomène

Je remarque qu'en appuyant sur l'embrayage le phénomène reste présent.

Je remarque aussi que finalement le volant vibre bien vers 90 mais ensuite ça s'arrête alors que la voiture continue de vibrer sur des vitesses supérieures.


Le fait que les vibrations restent malgré l'appui sur l'embrayage ça me donne l'impression que ce n'est pas un soucis de support moteur ou boîte
Mais plus un soucis de train roulant.


Des avis ?
Message Sam 22 Jan, 2022 05:01
Un train roulant qui vibre à l'arrêt, ça m'étonne.
Je resterais sur un support moteur-boite vu le kilométrrage.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km


Sauter vers: