Accueil / Technique [Electronique-Electrique]

[Laguna II] Problème ESP après démontage du volant

bonjour à tous mon problèmes est que j'ai demontee le volant pour monter une commande au volant pour un autoradio sony puis tout remontées et depuis le voyant esp reste allumée en continue est ce que qu'elle qu'un aurait une solution à mon problème merci

Edit modérateur : titre plus explicite
Dernière édition par larry.kubiak le Mer 26 Mar, 2014 12:03; édité 4 fois
est ce que ce serait le capteur d'angle de volent qui serait hs clic pour agrandir
ou le connecteur tourant qui a cassé si tu as fait faire un tour au connecteur volant non monté (il a une limitation de tours, si tu la dépasses ca casse)
merci pour ton info
bonjour a tous quelq'un pourais t'il me repondre j'ai changais le plateau tournant su ma laguna 2 ,et le voyant esp toujour alumee est ce qu'il faut obligatoirement aller chez renault pour passee la valise merci
rpm91
Modérateur PR
Message Sam 15 Mar, 2014 15:03
Oui
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
ok merci de ta reponsse
Transam
Modérateur PR émérite
Message Sam 15 Mar, 2014 15:03
Sujet fusionné!
Merci de ne pas créer un nouveau topic à chaque nouvelle question sur un sujet déja abordé!
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! https://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
re probleme j'ai changer le capteur d'angle volant e ma laguna 2 et puis j'ai etais passe la voiture chez renault et il on branchee la valise pour enlever les codes erreur et la probleme il ne peuve pas effacer les codes il me dise qu'il y a les capteur abs je presise que le voyent de l'abs n'est pas allumee , et le capteur d'angle volant laguna 2 puis la vanne egr ma question est qu'elle piece changer pour enfin que l'esp fonctionne je ne pensse pas a la vanne egr ca s'est autre probleme merci
jenairiencomprisàtonmessagetunepourraispasreformulerunpeupourquecesoitplusclair?
_________________
Le gras, c'est la vie
j'ai changer le capteur d'angle volant puis j'ai etais chez renault pour efacee les codes erreur et quand il on passe la valise il mon dit qu'il y a les capteurs abs et le capteur d'angle volant je presise que le voyen abs ne s'allume pas ma question est qu'elle pieces faut il changer pour que l'esp fonctione , il n'on pas peut effacee les codes erreur
j2c
Membre d'honneur
Message Mer 26 Mar, 2014 13:03
Tu as remis un contacteur tournant en état de marche ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
oui j'ai remis un contacteur tournant en état de marche j'ai regardee en demontant le cache s'il la tresse n'eatais pas couper car j'ai entendu qu'il y a un certin tour a faire et de plus qu'and je les achetee a la personne un professionnele il la demonte les roue droite
j2c
Membre d'honneur
Message Mer 26 Mar, 2014 15:03
qu'est ce qui te fait penser que l'ESP ne fonctionne pas ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
le voyant s'allume et quand j'apuit sur le bouton esp il ne se passe rien puis quand j'est etais chez renault pour lui de mandez s'etais qu'oi il me laurais dit, puis renault a passee la valise s'est qu'il ma dit ce qu'elle avais mes moi je pensse pas au capteur d'abs mais defoit que je me tromperais qu'ar j'ai deja eu un probleme avec mon lecteur de carte il me disait renault que mon verrou et mon lecteur etais mort il me demandez 1000e , alor que j'ai trouvee un lecteur neuf pas chere et la par miracle le verrou fonctionne j'ai economisee 800e , je pensse plutot au capteur d'angle volant j'ai trouvee un neuf pas chere pensse tu que je doit le faire montee chez renault ou autre ou peut on le metre soit meme merci de ta reponse
pedro78200
Administrateur
Message Mer 26 Mar, 2014 16:03
thierry.. ¨Peux tu réfléchir à ce que tu va écrire avant de taper sur ton clavier?

C'est insupportable tes phrases qui font 4 lignes... Essaye de regrouper tes idées en les découpants par phrases distinctes, en ajoutant un minimum de ponctuation (bon je suis mauvais langes tu as mis 2 "," dans le post juste au dessus...)

Je n'arrive pas à lire ce tes commentaires.. C'est parfaitement imbitable... :pense:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
rpm91
Modérateur PR
Message Mer 26 Mar, 2014 16:03
:+1ko:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Bonjour,

Suite à un changement de contacteur tournant et volant pour installer le régulateur de vitesse, j'ai moi aussi ce fichu voyant ESP + Service qui reste allumé.

Cependant, mon régulateur/limiteur fonctionne parfaitement.

Du coup, j'ai une question. Si la nappe à l'intérieur du contacteur était cassée, logiquement je n'aurais pas accès aux boutons de régulation de vitesse non ?
Car il y pas pas une nappe par fonction, tout est sur la même je pense.

Pouvez vous me confirmer cela ?

Car si ce n'est pas la nappe, je serais curieux de savoir ce que c'est avant d'aller chez renault.

J'ai démonté roues droites, bien caler le contacteur, et remonter roue droite.

D'avance Merci
Bonjours et bien voilà même problème pour moi que "LEGREG" j'ai installer le régul et limitateur sur ma laguna, en rebranchant la batterie lors du redémarrage , le voyant SERV et ESP restent allumés continuellement, j'ai rouler une cinquantaine de km histoire de faire un reset calculo, apres avoir rebranché la batterie mais les voyants sont toujours là .
Pour infos toutes les commandes sur le volant fonctionnent ( klaxon, regulateur, limitateur ect )

Mes questions sont donc : est ce que l'esp fonctionne toujours du coup ou pas ?
et est ce que le passage valise suffira a faire disparaitre les voyants ?
merci de vos réponses ;)
si un voyant reste allumé c'est qu'il y a un défaut.
Salut pour répondre à ta question j'ai eu le même soucis pour enlever les voyant esp et serv il faut que tu fasse un diag avec la clip Can ou ddt2000 pour ma part lorsque j'ai monter le nouveau volant je n'ai pas remis le capteur esp de mon ancien volant du coup le calculateur ne le reconnaissait pas apres passage valise tout est résolu
bonjour a tous.je vient d'acheter un Laguna 2 phase 1 en debut du mois.mon obsession,était d'installer le régulateur de vitesse,puisque celle ci en était préequipe.
je me suis donc procurer dans une casse,et démonter par moi meme,un interrupteur,un volant avec commande régulateur .or après ce changement,voyant esp allume.c'est rageant. après avoir consulter plusieurs forum,il s'aver que la prise de l'esp,peut être brancher a un emplacement inutile.
Je m'explique.je ne sais pas pourquoi Renault a fait cela,mais une fois le contacteur tournant installer,on facilement ce tromper en branchant la prise de l esp en bas a gauche(cote porte conducteur)en effet,il y'a 2 emplacements et un qui ne sert a rien,et c'est celui ou automatiquement on branche alors,que la veritable prise,est légèrement en dessous,a environ 1 cm je me suis fait piéger,et maintenant tout est rentrer dans l'ordre. a ce niveau,il est évidant que le fait de passer la valise chez Renault est totalement inutile.bonne journee à tous.
_________________
j'aime la laguna
laguna 1.9 dci expression 2003
rpm91
Modérateur PR
Message Mar 21 Mar, 2017 13:03
Bonjour et bienvenue

Merci pour l'info

une petite photo serait utile :idea:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
voici les images .
_________________
j'aime la laguna
laguna 1.9 dci expression 2003
clic pour agrandir clic pour agrandir
_________________
j'aime la laguna
laguna 1.9 dci expression 2003
j2c
Membre d'honneur
Message Mer 22 Mar, 2017 15:03
Ha ouais, effectivement la prise du haut semble être un emplacement pour fixer un fil de réserve pour éviter qu'il se balade.

Merci pour ton retour d'information :)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
effectivement et quand il est installer sur la colonne de direction et que l'on branche le fil on sur de se tromper.
_________________
j'aime la laguna
laguna 1.9 dci expression 2003
Message Jeu 23 Aoû, 2018 17:08
zidouri 51 a écrit:
effectivement et quand il est installer sur la colonne de direction et que l'on branche le fil on sur de se tromper.


Bonjour
Je confirme, cela m'est arrivé aujourd'hui même. J'avais branché la prise de l'ESP sur la prise vide du contacteur tournant au lieu de la brancher sur la prise située sur la couronne du capteur d'angle.
Je précise que j'ai changé mon contacteur tournant ET le capteur d'angle ESP. Une fois tout bien branché je n'ai pas eu besoin de passer la valise.
J-Denis


Sauter vers: 



Dernières news