Accueil / Technique [Mécanique]

[Laguna II] problème demarrage laguna II 1,9 dci

bonjour a tous

tout d'abord merci à vous d'être ici pour faire vivre ce forum d'entraide, c'est grâce à des passionnées ou professionnels comme vous que nous pouvons trouver réponses voir solutions à nos questions

je viens donc pour un souci de démarrage. Effectivement ma voiture fait sa capricieuse et refuse tout simplement de démarrer es fois.
la batterie est totalement neuve.
en fait sa dépend ses humeurs mais quelques fois, on met la carte, tout s'allume, les voyant qui doivent partir avant demarrage partent et pourtant quand j'appuie sur le bouton start stop, il ne se passe rien, strictement rien, pas un bruit, le silence complet.

dans un premier temps je me suis dit que cela pouvait venir du démarreur (charbon collés ?) mais certains m'ont dit que ça pouvait être aussi un problème d'origine électrique.

c'est donc pour cela que je me tourne vers vous aujourd’hui parce que l’expérience, ça ne fabrique pas tout seul ^^

A noter : il y a quelques jours, il faisait très froid, et elle n'a pas démarrer. j'y suis revenu vers 12h, toujours rien. et le lendemain matin, elle a démarré normalement.
une autre fois, ma femme arrive devant la maison et cale, ça bloque le neman, elle tente de redémarrer et rien du tout, plus de reaction. elle tente 3/4 fois et elle fini par démarrer.

en gros, je voulais changer le démarreur mais j'aimerais ne pas faire une dépense inutile et si c'est autre chose voir avec vous si cela semble réparable sans passer par la case concessionnaire.

merci à tous par avance pour vos réponses.
personne n'a d'idée ?
rpm91
Modérateur PR
Message Mer 13 Fev, 2019 15:02
Bonjour et bienvenue

Trouve toi un lecteur de carte en casse auto pour voir si ce n'est pas l'origine.

Quand elle refuse de démarrer, est-ce qu'elle se comporte mieux si tu débrayes? Les contacteur de position de pédale de frein serait alors à remplacer.

Sinon, pour ce type de symptome, un verrou de colonne défaillant.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Dernière édition par rpm91 le Mer 13 Fev, 2019 15:02; édité 1 fois
j2c
Membre d'honneur
Message Mer 13 Fev, 2019 16:02
Je regarderais du coté du contacteur de point mort, et de la pédale de débrayage.

Le contact de pédale de frein n'est utilise que si le véhicule est équipé d'un système de démarrage main libre.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Pourtant sur ce modèle là je ne dois pas appuyé sur l'embrayage ou le frein pour pouvoir la démarrer. Du coup comment ça se fait que l'embrayage ou le point mort puisse être en cause dans la panne ?
j2c
Membre d'honneur
Message Mer 13 Fev, 2019 16:02
Sur ta voiture, pour autoriser le démarrage, il ne faut pas qu'une vitesse soit en prise.
Si un vitesse est en prise, il faut débrayer pour démarrer.

Si le capteur de point mort ne détecte pas le point mort, il part du principe que tu as une vitesse en prise. Il impose donc que tu doives débrayer. Si le capteur ne détecte pas l'appui de pédale, alors il interdit le démarrage.

Sur le bouton de démarrage, tu as 2 voyants :
* un fond blanc
* un voyant bleu ou vert
Le fond blanc est allumé quand tu es autorisé à démarrer
Le voyant bleu ou vert est allumé quand le moteur tourne.

Si le fond blanc est éteint, ça ne sert à rien d'appuyer, le bouton est désactivé.

L'appui sur le frein n'est obligatoire que sur les voitures avec un démarrage main libre (ce que tu ne sembles pas avoir).
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Merci au top la réponse du coup je vais essayer de regarder tout ça

Sinon toutes les pannes possibles citées on peut les faire seul ou il y en a certaines qui nécessite de l'emmener chez le concessionnaire ?
Elle a encore fait le coup à ma femme aujourd'hui qui m'a appelé et du coup je lui ai proposé d'appuyer sur l'embrayage avant d'appuyer sur le bouton Start Stop et elle a démarré. Donc d'après vous si avec l'embrayage ça marche ce serait plus le capteur point mort ?
L embrayage ne peut pas etre en cause ? Seul le capteur ?

Et juste pour ma culture perso c est quoi un verrou de colonne ?

Merci
rpm91
Modérateur PR
Message Mer 13 Fev, 2019 18:02
Si elle démarre systématiquement en débrayant, oui, c'est le capteur de point mort dans la boîte qui envoie le mauvais signal.

Pas super simple à changer

Le verrou de colonne, c'est un verrou électro-mécanique qui bloque le volant quand tu arrêtes l'auto (ce qui remplace le Neiman)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
La colonne fonctionne que quand elle a calé la dernière fois le volant c'est bloqué.

Je vous remercie pour toutes ces infos et vais continuer à tester la voiture

je reviendrai faire un retour dans quelques temps après avoir testé plusieurs fois de suite en embrayant


Sauter vers: