Accueil / Technique [Electronique-Electrique]

[Laguna II] probleme capteur Esp du volant

Hello à tous,
Suite à la dépose de mon tableau de bord, j' ai du enlever mon volant. Une fois tout remonté, l' ODB m' a signalé une défaillance ESP.
Après plusieurs recherche sur le net, il s' avère que mon problème serait la position du capteur esp du volant.
J' ai compté le nombre de tours que je pouvais faire avec le boitier et j' ai divisé par 2 pour le repositionné mais rien à faire....
d' avanc emerci :-?
Bonjour,
ce capteur doit être absolument propre pour fonctionner correctement.
Êtes-vous sûr de n'avoir aucune impureté au remontage ?
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Bonjour....la bande est propre car je n' ai pas ouvert son boitier....cordialement
hello

je n'ai pas de solution mais avais-tu débranché la batterie ? Je pense que Oui.

pourquoi as-tu déposé la PDB ? :pense:

sinon un petit tuto serait le bienvenu :prie:
_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
Salut...Si j' ai démonter mon volant, c' était pour tomber le tableau de bord pour changer le radiateur de climatisation.Lors du remontage, j' ai bien vu ce capteur mais je l' ai t ouché sans le remettre sur sa position initiale.Je pensais qu' il servait au rappel de clignitant :oops: ...Et lorsque j' ai rebranché ma batterie et démarré, j' ai eu l' ordinateur de bord qui m' a signaler le probleme esp.J' ai ensuite chercher sur le net pour voir les problème esp et j' ai compris mon erreur... :cry: Maintenant, je pense que pour suppreimer cette alerte, je n' ai pas le choix...Je dois passer chez renault.Je cherchais à avoir le logicile DDT2000 mais impossible...j' ai juste ELM327... :cry:
Message Sam 17 Nov, 2012 22:11
Ok Merci pour cette précision.

peut-être que le défaut partira tout seul au bout de x km ou x démarrages (comme tu as remis la bonne position) ?

je pense aussi que tu as redébranché la batterie sans effet bien sûr... sinon diag renault ou garage multimarques sympa...
_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
Dernière édition par joellaguna2 le Sam 17 Nov, 2012 22:11; édité 1 fois


Sauter vers: