Accueil / Technique [Mécanique]

[Laguna II] probleme acceleration

bonjour,
je pose une laguna II phase 2 dci 150 cv.Depuis ce matin très gros problème sur la voiture elle ne roule presque plus...
je suis parti de la maison premiere ok deuxieme ok puis troisieme plus rien .
J'ai essayé de repassé en premiere la pedale est comme inopérante la voiture reste comme au point mort , j'ai redemandé le contact plusieurs fois rien n'a changé d'un coup c'est revenu je suis rentré à la maison . A midi je rentre voir , je démarre elle tiens 3 , 4 secondes et cale plusieur fois , après elle démarre et tiens le ralenti mais les tours ne montent pas plus haut que 3000... puis sa recommence.
Quelqu'un à une idée?
Merci par avance
rpm91
Modérateur PR
Message Sam 25 Fev, 2017 04:02
Bonjour et bienvenue

est-ce qu'il y a un voyant orange de panne d'injection qui s'allume?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
bonjour et merci.
Non je n'ai aucun voyant ni defaut apparait
rpm91
Modérateur PR
Message Sam 25 Fev, 2017 12:02
ùSi elle ne tient pas le ralenti, ça vient du contrôle d'injection.

Si tu as de la chance, un simple nettoyage des contacts du capteur PMH peut suffire pour remettre les choses dans l'ordre.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Message Sam 25 Fev, 2017 13:02
elle peux le tenir pendant 1h et d'un coup non c'est totalement aleatoire , je me demande si la vanne egr n'est pas bloqueé en position ouverte


Sauter vers: