Accueil / Technique [Electronique-Electrique]

[Laguna II] Moteur démarre et cale aussitôt (1.9 DCI 120)

Bonsoir à tous et toutes,
Voilà mon problème, j'ai une laguna 2 de 2001 dci 1.9l 120ch qui totalise 310000km. Les soucis sont les suivants:
-depuis 4 jours la voiture roulait mais en mode dégradé d'après ce que j'ai compris, tantôt le turbo ne s'enclenchait pas donc aucune puissance et vitesse très limitée, tantôt il s'enclenchait et la de la fumée noire s'échappait..
-ce matin j'ai fait 20km pendant lesquels pas de turbo puis d'un seul coup il s'est remit à fonctionner. Plus tard je redémarre la voiture et là nouveau symptôme, le moteur démarre nickel mais immédiatement (en 3/4 secondes) le régime baisse et le moteur cale.

Voilà, avez vous une idée de pourquoi le moteur cale pour commencer à régler les différents problèmes??? et ces différents problèmes peuvent-ils être liés??

Merci de vos réponses.
Dernière édition par larry.kubiak le Ven 21 Fev, 2014 08:02; édité 1 fois
pedro78200
Administrateur
Message Mer 19 Fev, 2014 21:02
Tout d'abord mes respects... Moi je n'ai poussé ma laguna 2001,qu'a 294000km!

Pour ton turbo, tu as vérifié la sonde de pression de sural? Ton échangeur a déjà été remplacé ? La vanne egr?

Tes injecteurs sont d'origines? Tu as quand même bien roulé et du coup on peu s'imaginer pleins de choses.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Bjr, merci de votre réponse.

Merci, j'aurais voulu l'emmener plus loin encore !!! c'est une très bonne voiture..

J'ai remplacé mon échangeur il n'y a pas longtemps car il était percé, la vanne egr aussi je l'ai remplacée il y a 3 mois mais que j'ai re-démontée dimanche dernier pour la nettoyée (déjà sale!! mon moteur mange de l'huile)...
Par contre qu'est ce que la sonde de pression sural?..

Aussi Est-ce que tout ce qui à été cité ci-dessus ferais caler le moteur au bout de 4 secondes??? Pour ce symptôme, c'est plutôt peut être les injecteurs car effectivement ils sont d'origine..

Après effectivement j'ai déjà bien roulé, est ce que ca vaut le coup de faire des frais pour chercher la ou les pannes sachant que n'importe quoi d'autre peut lâcher à tout moment??
pedro78200
Administrateur
Message Jeu 20 Fev, 2014 07:02
Le capteur de pression c'est celui qui est sur la grosse durite qui passe a gauche de la batterie. Il est hyper simple a démonter et doit être dans un sale état!!

Je ne sais pas si ça expliquerai les symptôme mais le nettoyer ne sera pas un luxe! Attention quand même c'est fragile!!

Sinon un coup de valise aiderai peux être!

Quand au fait de stopper les frais.. C'est a vous de juger! Moi j'ai dis stop a 294000km car le condenseur de clip était HS (devis 600€) tout juste 6mois après avoir lâché 700€ pour l'échangeur...
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Dernière édition par pedro78200 le Jeu 20 Fev, 2014 10:02; édité 2 fois
pedro78200 a écrit:
Ilnzztbhyper simple a delinterbet ilndoitvetre dans un sale état!!


A tes souhaits :mrgreen:
_________________
Le gras, c'est la vie
Si c'est le capteur qui est sur la grosse durite de suralimentation en air du turbo,
oui je l'ai nettoyé avec coton tige et nettoyant frein.. par contre je l'ai nettoyé
alors que j'avais les symptômes "mode dégradé", c'est à dire avant que n'apparaisse
le symptôme "moteur qui cale juste après le.démarrage".
Vous croyez que ce capteur peut empêcher le démarrage?
j2c
Membre d'honneur
Message Jeu 20 Fev, 2014 09:02
Je pense que rouler avec le calculateur en mode dégradé .. n'a pas plu au catalyseur.
Il y a des sondes dans le pot d'échappement, qui ont peut-être souffert.

il te faudrait trouver un garage capable de faire un Diagnostic diesel sur ton véhicule.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
rpm91
Modérateur PR
Message Jeu 20 Fev, 2014 10:02
pedro78200 a écrit:
Ilnzztbhyper simple a delinterbet ilndoitvetre dans un sale état!!


Edit [rpm91]: usage du klokobetz interdit
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Dernière édition par rpm91 le Jeu 20 Fev, 2014 10:02; édité 1 fois
pedro78200
Administrateur
Message Jeu 20 Fev, 2014 10:02
larry.kubiak a écrit:
pedro78200 a écrit:
Ilnzztbhyper simple a delinterbet ilndoitvetre dans un sale état!!


A tes souhaits :mrgreen:


pedro78200 a écrit:
Il est hyper simple a démonter et doit être dans un sale état!!


:oops: J'avais encore les yeux tous collés ce matin! :oops:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
pedro78200
Administrateur
Message Jeu 20 Fev, 2014 10:02
laguna2 en panne a écrit:
je l'ai nettoyé
alors que j'avais les symptômes "mode dégradé",

Je pense que c'étais judicieux :wink:

Par contre le fait qu'elle cale j'avoue que ça me dépasse... Qu'es-ce qui pourrait faire qu'elle en tiens pas le ralentis?

as tu remplacé ton filtre à gazoil?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Non je n'ai pas encore remplacé le filtre à gasoil..

Par contre elle passe à la valise demain, je vous tien au courant du diag..

En attendant merci pour vos réponse :wink:
pedro78200
Administrateur
Message Jeu 20 Fev, 2014 23:02
C'est a mon avis le truc judicieux par lequel commencer!

Ensuite pour le filtre j'ai lu chez les alfiste que les jtd sont sensibles aux filtre crasseux donc sur dci ça doit se valoir :pense:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Bonjour à tous,

Désolé pour les nouvelles si tardives... Pour le moment et après passage à la valise (qui mettait un defaut sur le débimètre), nous nous sommes rendu compte avec le mécano que la durite qui va du turbo au débimètre était complètement coupée et défaite au niveau du collier de serrage en sortie de turbo..

Donc pour le moment, j'attend de recevoir une durite que j'ai commandée pour 30e et je verrais après l'avoir remise en place.

Je vous tiendrais au courant
pedro78200
Administrateur
Message Ven 28 Fev, 2014 10:02
Ok, merci pour ces infos. Tiens nous au courant de la suite!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011


Sauter vers: