Accueil / Technique [Mécanique]

[Laguna II] Laguna 2 V6 ( accoups boite )

<12
Merci du tuyau :-)
Dernière édition par Irdoka94 le Mer 10 Juin, 2015 15:06; édité 1 fois
clic pour agrandir

Jai essayé en 1280 x 700 ... ca donne quoi ?
pedro78200
Administrateur
Message Mer 10 Juin, 2015 15:06
beaucoup mieux !
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
A quoi elle peut correspondre à ton avis ?

Une option à rajouter ou elle est débranché ? ( Mais j'ai regardé partout dans la console tout est branché :pense: ... )

J'entame les 50 km en ville , allure tranquille , la boite fait de MOINS en MOINS d'accoups mais de temps en temps on en ressent une mais vraiment très légère ( 3ème - 55 km/h ) ... Je pense qu'elle commence à se remettre en place , mais cela mérite quand même un coup de valise non ?

Ps : C'est comme quand on sort de l’hôpital après une opération ( chirurgicale ) y'a toujours un contrôle médicale quelques temps après pour faire un CHECK :wink:
Je vous dépose quelques photos prisent ce matin :)


Pour commencer , mon liquide de D.A ... Qui est noir ... Je suis pas mécano chez porsche mais en temps normal la D.A c'est pas rouge :euh: ?

clic pour agrandir


On dirais que l'ancien proprio de ce moteur à du frotter un dos d'âne ou autre avec son carter , j'ai vérifié ce sont de légères rayures mais ça fait peur au début :aw:

clic pour agrandir


Quand j'étais en dessous je voyez un liquide noir ( transparent ) trop noir pour l'huile moteur et trop loin pour être l'huile de BVA , ça ressemble au liquide de D.A ... une fuite ? :?:


clic pour agrandir

J'ai nettoyé un peut le compresseur de clim , qui avais plein de liquide noir ( D.A à mon avis ) :pense:

clic pour agrandir


Petit coup d’œil sur la BVA ...

clic pour agrandir


Ainsi que son support qui à l'air d'être en bon état

clic pour agrandir



Et pour finir ce Post une petite vidéo du moteur et du Défaut ( Anti-Pollu ) qui c'est barré :langue: :cool2: :mrgreen:

Moteur V6 Changé
Dernière édition par Irdoka94 le Mer 10 Juin, 2015 16:06; édité 1 fois
Qu'en pensez vous ?
Petit Up pour signaler que le bruit " Métallique " que j'avais sur le train avant / ou / sur le moteur à disparu depuis hier ... :pense:

Assez étrange !

Le seul bruit qui subsiste c'est les silents-blocs arrières je les feraient bien moi même , mais je n'ai pas VRAIMENT de place sur mon parking pour déposer le train et bricoler :(

Quelqu'un ne connaitrez pas un garage qui fait ça à un prix raisonnable ?
_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
Bon bah visiblement je me parle tout seul :cry: ...

Merci quand même la team P.R
_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
Ben disons que c'est un peu dur à suivre. Tu parles de ta BVA, d'une prise électrique, du carter de ta voiture, du liquide de DA ...

Ca n'aide pas vraiment les gens à savoir à quelle question répondre :euh:
_________________
Le gras, c'est la vie
pedro78200
Administrateur
Message Jeu 11 Juin, 2015 20:06
Silent bloc arrière? T'as pas plutôt des coupelles hs?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Je lis des 20 voir 30 aines de post par jours et ça n'empêche pas certains de répondre à plusieurs questions en reprenant les phrases du posteur :)

Mais sinon concrètement mes questions sont ( en gros ) :

" Une huile noir comme telle , mérite d'être vidanger ? Si oui quelqu'un aurais la RTA en pdf par hasard svp :D :?: "

" La bva en faite j'aimerais juste savoir si , imaginons que par un PUR miracle :tired: , les accoues s'arrête définitivement . Est il juste recommandé ou VRAIMENT nécessaire de la passer à la valise diag ? "

Je ne suis pas a 50 euros prêt , mais disons que si la boite peut se corriger " toute seule " sans forcément la passer au diag , c'est toujours ça d'économisé :wink:

La prise électrique était pas vraiment un besoin essentiel , c'est juste que j'ai vue un câblage trainé et je me suis dit " Tiens sa viens d’où ca :aw: ... ? "

Et le carter je ne pose aucune question , je vous montre juste l'état global du compartiment moteur :wink: .

Pédro pour les silents je pense à eux car j'ai fait plusieurs garage et lu des posts , et vu le bruit qu'en disent les gens ça fait vraiment le même bruit . Quand je l'ai emmené une fois chez speedy pour un contrôle , j'ai regardé moi même les silents , en particulier celui de droit qui était pas mal déchiré et qui était fissuré donc à mon avis y'a forcément un début avec ça :-) .

( J'ai déjà eu à les changer sur ma safrane et le bruit et vraiment horrible ^^ )
Ça grince , ça claque ... :euh:
_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
j2c
Membre d'honneur
Message Jeu 11 Juin, 2015 23:06
Irdoka94 a écrit:
Je lis des 20 voir 30 aines de post par jours et ça n'empêche pas certains de répondre à plusieurs questions en reprenant les phrases du posteur :)


On a un boulot et une vie à coté du forum :wink:

Irdoka94 a écrit:
imaginons que par un PUR miracle :tired: , les accoues s'arrête définitivement .

Je ne crois pas aux miracles et aux trucs qui se réparent tout seuls :euh:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Oui je sait bien que tout le monde travail ( moi y compris ) , mais ça n'empêche pas que mon post était claire et détaillés . Auquel cas je l'éditerais .

Pour le miracle je n'y crois pas non plus ( en mécanique du moins ) , mais c'est juste que c'est assez étrange , comme je le dit plus haut . Que parfois je ressente les accoues et d'autres fois ça passe en douceur ...

C'est juste cela qui m'intrigue :-/
_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv
j2c
Membre d'honneur
Message Ven 12 Juin, 2015 07:06
Irdoka94 a écrit:
Oui je sait bien que tout le monde travail ( moi y compris ) , mais ça n'empêche pas que mon post était claire et détaillés . Auquel cas je l'éditerais .


Je n'ai pas remis la qualité de ton post et ses détails en questions.
Je répond juste à ton impatience d'avoir des réponses (gratuites .. faites sur notre temps libre).
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
pedro78200
Administrateur
Message Ven 12 Juin, 2015 08:06
Pour la couleur de l'huile de DA ca ne me choque pas, sur mon alfa il y a une histoire d'huile rose à l'origine (la même quand dans les BVA) et d'huile verte (a priori plus adaptée mais pour quelle raison?)

Faudrait que je regarde sur la mienne.

Note : ne mélange pas tous les sujets dans un même post, on essaye de rester focus dans un topic sur la problématique de base sinon c'est vite le bordel ! :wink:

Tu découvres ta voiture et certain trucs, passe plutôt par un Topic perso concernant ta voiture et tu pourra poser tout ce genre de questions auxquelles nous te répondrons. Ca sera beaucoup plus simple ! :wink:

Pour ce qu'il en ai des accoups, je pense que c'est juste un effet de couple que tu ressens. Tu as la sensation d'avoir un accoup quand tu as la 3 qui s'enclenche vers 50/60kmh/h? J'ai aussi ce phénomène, qui est plus ou moins flagrant selon que tu accélérè fort ou pas.

Ca n'aura pas de valeur scientifique mais, si tu écrase à fond es-ce que tu ressens des accoups au passage de vitesse? Je pense qu'a ce moment là si tu les ressens alors oui il y a un problème. si tu appuie sur l'accélérateur comme sur des oeufs tu ne dois rien sentir, idem si tu y vas comme un bourrin. Sur la mienne on ressens un truc que si la boite pousse un peu le rapports genre au delà de 3000/3500 et je mettrais plutôt cela sur un phénomène de reprise de couple. La bva SU1 n'est pas un modèle de douceur ou de rapidité et son étagement vis à vis du V6 n'est pas à garder dans les livres d'école.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
J'ai aussi ce genre de phénomènes sur ma BVA de temps en temps, selon la façon dont j'appuie sur l'accélérateur.
_________________
Le gras, c'est la vie
pedro78200
Administrateur
Message Ven 12 Juin, 2015 08:06
Ce qui me laisse penser que meme si parfois c'est chiant ça n'es pas un dysfonctionnement pour autant! :wink:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Message Ven 12 Juin, 2015 10:06
Bonjour à vous ,

Merci du temps que vous m'accordez c'est très gentil à vous . :wink:

J'essayerais pour les prochains posts de faire ça dans les règles de l'art c'est PROMIS :oops: !

Pour en revenir a la boite oui ( Pédro ) parfois la 3ème je la sent et d'autres fois non elle passe vraiment dans le feutré ( tout doucement ) .

Celle que je ressent à quasiment " TOUT les coups " c'est la 2eme :-/

Pour le kickdown , je te cache pas que j'ai test 1 fois ou 2 pour voir si la voiture " Répondez normalement " à l’accélérateur , et la seule chose qui c'est passé c'est que je me suis fait coller au siège :lol2: , aucune sensation de passage des vitesses ...

Je vais continuer encore quelques jours comme ça et si la 2ème se fait toujours ressentir j'irais faire un diag pour voir si il n'y vraiment aucuns soucis .

Oui Larry ça joue aussi , quand je roule tranquille y'a moins de chance que je sente l'accoue que quand je roule ( pas comme un bourrin ) mais juste légèrement plus vite ...

Pour le liquide de D.A ça m'a surtout surpris car je n'en ai jamais vue de pareil :euh: , me suis dit " Le garage à confondu le liquide de D.A et la 5W40 :pense: ?? " .
_________________
Safrane 2.0 16v 1997 RXE 140 cv

Laguna 2 ph 1 Initiale 2002 V6 24s 210 cv


Sauter vers: