Accueil / Technique [Mécanique]

[Laguna II] Laguna 2 ne démarre plus, voyant moteur stop clignotant

Bonjour à tous,
Je possède une Laguna 2 1.9DCi de 2002 qui totalise 160 000 km.

Depuis dimanche soir j'ai un problème, je roulais pour rentrer chez moi quand à 200 mètres de l'arrivée la voiture se met à caler.
J'essaye de redémarrer mais là plus moyen, les voyant rouge STOP et voyant moteur STOP allumé clignotant, du coup je me fais remorquer la voiture sur les 200 derniers mètres.
Aujourd'hui un ami vient avec un valise multi marques, fais une recherche de codes erreurs, il en trouve du plus sérieux au plus simples mais le problème impossible d'en effacer aucun, la valise refuse tout.
Il me dit qu'il faudrait une valise exclusive renault pour que ça fonctionne.

N'ayant pas envie de me prendre une claque chez renault, j'en appelle à vous.

Est ce qu'un mécano d'entre vous habitant près de Lens dans le Pas de Calais aurait une valise renault et pourrait réparer ma voiture, moyennant finance bien sur.
Je suis prêt à payer le déplacement ou alors je viens le chercher avec une autre voiture.

Merci de votre aide par avance ^^
Dernière édition par Scream le Mer 14 Sep, 2016 21:09; édité 3 fois
Bonjour :)

Pourquoi vouloir effacer les défauts avant d'avoir trouvé leur(s) cause(s) ?
Tu peux nous donner les codes défaut que tu as eu ?
_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 240000 km
- Clio II 1.5 dCi Luxe Privilège, 2005 330000km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
rpm91
Modérateur PR
Message Jeu 15 Sep, 2016 08:09
Généralement, quand il ya trop de codes défauts, on les enregistre, on les efface, on roule 100 km et on regarde ceux qui ressortent
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir


Sauter vers: 



Dernières news